+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    930
    Verdinhas
    0

    Não to conseguindo rodar nem em stock galera

    msi kt4 ultra/Athlonxp 1700+ t-bred Jiuhb/Volcano 7+

    quando eu coloco no clock padrao 133x11 ele desliga antes de chegar no windows.

    dai to rodando a 100x11.


    A temperatura está entre 51-54 em iddle underclock

    oq que será?


    estou precisando de ajuda.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    930
    Verdinhas
    0

    po ninguem sabe ae?

    foda
    será que seria melhor mais pasta termica?

    sei lá!!
    heheh

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.733
    Verdinhas
    26

    kra temperatura não é tenta troca a fonte e as memorias concerteza é um dos dois

  5. #4
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.617
    Verdinhas
    59

    eu tenho um athlon 2100+ (tbred A), com 256mb samsung ctl-tcb3 (pc2700), fonte dr. hank 450W, volcano 9.

    meu comp nao funca em stock tb, tenho que baixar o fsb 1 ponto pro comp nao travar no meio dos jogos e tal.

    sera que eh a memoria?

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    930
    Verdinhas
    0

    a mobo estava definitivamente com problema
    porque ao recolocar um outro processador
    ela simplesmente nao funcionou mais.

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.786
    Verdinhas
    46

    cara, tive um V7+ aqui nao pegava direito no processador... a temp ficava alta demais...

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    83
    Verdinhas
    0

    Originalmente enviada por spiderdk
    eu tenho um athlon 2100+ (tbred A), com 256mb samsung ctl-tcb3 (pc2700), fonte dr. hank 450W, volcano 9.

    meu comp nao funca em stock tb, tenho que baixar o fsb 1 ponto pro comp nao travar no meio dos jogos e tal.

    sera que eh a memoria?
    Qual é tua Placa Mãe, spiderdk?

  9. #8
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.617
    Verdinhas
    59

    ecs k7vta5

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões