+ Responder Tópico
  1. #1
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    457
    Verdinhas
    0

    Problema estranho de OverClock

    Ae galera 1º meu PC:

    Procesador: Intel Celeron 1100MHz
    Memória: 256 SDram
    Hd: 18.6Gb
    Placa de video: NVIDIA GeForce2 MX/MX400 64MB
    Placa de Som: SiS 7012 Onboard
    Monitor: Metron 15 Polegadas(Plug and Play)
    Conexão: Cable Modem(DirectNet)
    Cd Rom: SONY 52X
    Sistema Operacional: Windows 98 SE
    Cooler: AMD de cobre
    Ping no CS: 35 a 140
    FPS no CS: 99 a 60

    Agora o Problema. Tipo assim fiz um OverClock e funciono normalz o PC, e o OC foi bem sucedido, meu FPs aumento bastante...! Soh q depois do OC começei a perceber q minha Internet ficou MTO lenta...!
    Ai diz fiz o OC e voltou ao normal minha NET, soh q soh sem o OC, queria saber c alguem sabe oq pode ser...pq quero fazer o OC + quero q a NET continui igual a antes! VLW ae! qualqeh coisa meu ICQ: 167252684

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    4.380
    Verdinhas
    0

    naum sei se tem algo a ver, mas aumentando o fsb do processador vc pode ta aumentando o clock do barramento pci (onde deve ta espetada a placa de rede)....

    ou msm ta eskentando pra caraio e como eh intel, ele ta diminuindo o desempenho ao inves de queimar, se eh q o celeron faz isso tbm

  4. #3
    Suspenso
    Autor do tópico
    Info
    Registro
    Feb 2003
    Mensagens
    457
    Verdinhas
    0

    Pultz!

    Então naum tem jeito msm? pq tipo fico tdo RLZ depois do OC, soh a net q ñ! será q num tem outro jeito de resolver sem c tira o OC? VLW

  5. #4
    Suspenso
    Autor do tópico
    Info
    Registro
    Feb 2003
    Mensagens
    457
    Verdinhas
    0

    Responde AE!

    PLZ RESPONDAM AE GALERINHA!

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões