+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    278
    Verdinhas
    0

    Originalmente enviada por W0LVER1NE_MG
    Dependendo do sistema operacional, isso ae pode ser deficiência no gerenciamento da memória(WinME, Win98SE e abaixo costumam ter esse problema qdo se tem mais que 128MB de RAM).
    Outra coisa que pode gerar esse problema é qdo vc deixa o sistema idle por muito tempo, dae assim que vc vai retomar as operações pode ser que alguns dispositivos que entraram em modo de economia de energia causem um certo lag até "despertarem" - HD e drive de CD-Rom são os que mais demoram, pois eles necessitam acelerar até atingir rpm ideal para ser feita a leitura/escrita.

    Com relação ao lag de 10segundos enquanto se joga CS relatado no título do tópico, precisaria fazer alguns testes básicos pra se tirar uma conclusão mais precisa, por exemplo:

    - Esse "lag de 10s" ocorre só no CS, ou em outros jogos também?..
    - Os leds do HD ou do CD-rom ficam acesos, qdo acontece esse lag?..
    - Qual a temperatura do CPU enquanto se joga?..
    - Usando Ctrl + Alt + Del, quais os programas estão rodando em 2º plano?..
    - O HD está operando em qual modo?.. (PIO, DMA)

    Respondendo corretamente essas perguntas, dá pra se dizer com bastante precisão a causa desse lag.

    Valew ae
    Nao jogo muito outros jogos bem raramente, nnos que joguei naum travoiu. NO cs eh que eu fico mais tempo jogando! Nedd for speed por exemplo joguei o HOT PURSUIT 2 Joguei quase 1 hora o outro dia e naum travou nada..
    Led ficam apagadoss ai depois que destrava ele le um poco ou as veze snem le
    CTRL _ ALT _ DEL = NADA RODANDO
    HD EM DMA

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    278
    Verdinhas
    0

    Uso o NORTON mas fica desabilitado
    tenho o internet security(firewall) tambem
    ele eu deixo ligado. pois teho rede aki fica facinho pra invadi.

    Naummsei se ta travando por causa d arede mas naum deve ser os dois PCS quase naum ficam ligados juntos

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões