+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2000
    Mensagens
    277
    Verdinhas
    0

    Olhe sua fonte, talvez esteja jogando a mais, e eu acho q isso q aconteceu de UMIDADE é algo muito estranho q NAO SE QUEIMA assim nao, vai ver ja tava bixado de fábrica ou sei la.

    ****** AMD tem q usar VULCANO se nao ja era.... ou algo melhor...

    ** Tente trocar o rolamento de rolete do CPU. AHUEHHAUEHAHUEHUAHUHUE

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.086
    Verdinhas
    0

    se testo

    se testo ele em outra maquina?

  4. #28
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    Originalmente enviada por W0LVER1NE_MG
    Nussa, mas a diferença é mínima(1.60v p/ 1.75v), Malogro... eu já rodei o meu Thoroughbred 1700+ aqui a 2.20v e num deu nada, tá 100% r0x.

    Pode ter rolado algum problema com eletricidade estática do corpo ou alguma outra trêta... naum caiu pasta térmica nas pontes ao lado do core, naum?..

    Valew ae
    Mas o seu nao eh "del paraguay" ne meu camarada

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    3.358
    Verdinhas
    0

    Re: Queimei meu 1700 JIUHB!

    Originalmente enviada por BaD-MiNd
    Putz! Tava testando um Tbred 1800+ pq naum tava indo numa dragon!

    Ai coloquei na minha mobo (vide sign) e naum foi!

    Ai coloquei o meu 1700 de volta e foi!

    Ai coloquei novamente o 1800 e foi!

    Ai coloquei o meu 1700 de volta e naum foi mais!!!

    A única coisa que eu reparei de errado é que parece que ta meio úmido em cima do CPU tipo como se tivesse vazado algo!

    Alguém sabe se tem como reviver ele?

    Mas que merda que foi me acontecer!

    E ele tem 1 semana! No paraguay naum trocam CPU neh?

    Mais precisamente na loja AGFA!
    Veja no site www.agfainformatica.com.br e veja se ainda tem garantia, eu fui tentar entrar agora, mas tava fora de ae, por isso entrei no site da nave (me falaram que é o mesmo dono da nave) e veja a garantia:

    Processaor Intel BOX 1 ano(Nave) 3 anos(Intel)
    Processador Intel OEM 6 meses (não ligando, perde a garantia)
    Processador AMD OEM 1 mês (não ligando, perde a garantia)
    Processador AMD BOX 1 mês (ligando ou não ligando, possui garntia

  6. #30
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    884
    Verdinhas
    0

    Originalmente enviada por [email protected]
    Olhe sua fonte, talvez esteja jogando a mais, e eu acho q isso q aconteceu de UMIDADE é algo muito estranho q NAO SE QUEIMA assim nao, vai ver ja tava bixado de fábrica ou sei la.
    ??



    ****** AMD tem q usar VULCANO se nao ja era.... ou algo melhor...

    ** Tente trocar o rolamento de rolete do CPU. AHUEHHAUEHAHUEHUAHUHUE
    AMD nao precisa de Volcano, qualquer cooler recomendado pro step do seu AMD ta valendo, Volcano eh pra overclocker ou pra se ter uma margem de segurança maior quanto a temperatura.

    Rolamento de rolete do CPU?

    []'s

  7. #31
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    1.805
    Verdinhas
    0

    Re: se testo

    Originalmente enviada por 4poc
    se testo ele em outra maquina?

    Com certeza!

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões