+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro Avatar de CoMModoRos
    Info Conteúdo e Citações Jogos Mensageiros
    Positive Vibration
    Registro
    Mar 2003
    Mensagens
    446
    Verdinhas
    11

    NF7-S Problema

    galera to com um problemao aki

    to com um xp2200 na nf7-s e qnd eu desligo o pc ( a luzinha da placa apaga) a bios joga meu processador pra 1350mhz.....

    jah atualizei a bios...
    q isso??


    vlws

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de CoMModoRos
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Positive Vibration
    Registro
    Mar 2003
    Mensagens
    446
    Verdinhas
    11

    plz eh urgente

  4. #3
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Pode ser algum erro no teu processador que tah fazendo o micro toda hora voltar pra 100mhz de fsb... pode até ser bateria ruim que faze a bios resetar...
    []´s

    Flávio

  5. #4
    Membro Avatar de CoMModoRos
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Positive Vibration
    Registro
    Mar 2003
    Mensagens
    446
    Verdinhas
    11

    jah troquei a bateria e testei com outro proc. da a mesma coisa sempre

  6. #5
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Então tem algum problema na tua bios que faz ela resetar... experimenta voltar pra bios 15 só pra ver se continua acontecendo...
    []´s

    Flávio

  7. #6
    Membro Avatar de [ GaMBiT ]
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    Não se se tem haver, mas hj fui testar minha ABIT NF7-S rev2.0 que chegou ontem, e liguei ela no meu tbred b 1700+ JIUHB e reconheceu como 100x11 ( 1100Mhz ), dai fui la e configurei pra 133x11,dai dei save e talz, qdo o pc reiniciou tinha uma puta msg destacada em vermelho dizendo "ATENÇÃO :NAO RESETE/DESLIGUE SEU PC ENQUANTO A CONFIG DE SUA BIOS É SALVA", dai esperei um tempo reiniciou denovo sozinho e pronto, rodo tudo blza =]

  8. #7
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Originalmente enviada por [ GaMBiT ]
    Não se se tem haver, mas hj fui testar minha ABIT NF7-S rev2.0 que chegou ontem, e liguei ela no meu tbred b 1700+ JIUHB e reconheceu como 100x11 ( 1100Mhz ), dai fui la e configurei pra 133x11,dai dei save e talz, qdo o pc reiniciou tinha uma puta msg destacada em vermelho dizendo "ATENÇÃO :NAO RESETE/DESLIGUE SEU PC ENQUANTO A CONFIG DE SUA BIOS É SALVA", dai esperei um tempo reiniciou denovo sozinho e pronto, rodo tudo blza =]

    Tá certo filho... eh assim mesmo q aparece em todas as versões da mobo(eu presenciei )


    PS: Qto ao tópico... eu to achando q pode ser uma mobo defeituosa.... qual a revisão dela CoMModoRos ?



    Valew

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Existe uma tonelada dessas mobos com problemas.

    Algumas não vão acima de 185Mhz, outras dão paus sem critério, etc.

    Mais provável ser defeito.

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    1.522
    Verdinhas
    2

    teu processador tem o multiplicador destravado?

  11. #10
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    302
    Verdinhas
    0

    é a NF7-S revisão 2.0 ? tava vendo review dessa 2.0 onde conseguiram chegar a 220 mhz FSB com total estabilidade e parece que 240mhz instaveis fazendo algum mod que eu esqueci , até dá vontade de comprar mas ficar gastando dinheiro com peça de computador é foda e ainda estou precisando de mais memória pois só tenho 256 mb , acho que vou trocar a memória e aguardar a FX11600 que vai dar um impacto muito maior na performance

  12. #11
    Membro Avatar de CoMModoRos
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Positive Vibration
    Registro
    Mar 2003
    Mensagens
    446
    Verdinhas
    11

    Originalmente enviada por Nitrium
    Existe uma tonelada dessas mobos com problemas.

    Algumas não vão acima de 185Mhz, outras dão paus sem critério, etc.

    Mais provável ser defeito.
    ow cara a minha mobo eh versao 1.2 cara.. eu testei o processador fora da placa em outra fica blzinha.. agora eu ja trokei o processador botei um 2000 e deu a merma coisa... sera q a placa ta com defeito mermo? ah e atulizei a bios tb...

  13. #12
    Membro Avatar de XinobiXIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    954
    Verdinhas
    0

    eh bem provavel..

    onde se comprou ela?

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Originalmente enviada por CoMModoRos
    ow cara a minha mobo eh versao 1.2 cara.. eu testei o processador fora da placa em outra fica blzinha.. agora eu ja trokei o processador botei um 2000 e deu a merma coisa... sera q a placa ta com defeito mermo? ah e atulizei a bios tb...
    Pode ser sim. Tem MUITA gente que está tendo problemas com ela.

    p.S.: Antes que os flamers e Epox-lovers venham encher o saco, a 8RDA+ também não é lá muito amiga... aliás, todas as nForce2 andam meio temperamentais...

  15. #14
    Membro Avatar de CoMModoRos
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Positive Vibration
    Registro
    Mar 2003
    Mensagens
    446
    Verdinhas
    11

    porra mas eu naum troco a minha abit por dinheiro nem um... cara.. abit rox!
    valeu galera pela ajuda velho!

  16. #15
    Membro Avatar de [ GaMBiT ]
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    A minha até agora, só causou excelentes impressões... mas nao posso afirmar nada ainda porque nao to usando ela ainda, minhas memórias chegam amanha, hj testei ela c/ memoria do meu amigo emprestado... entao em breve poderei opniar sobre ela, e espero q eu possa elogiar e acrescentar pontos positivos a essa brilhante placa

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    4.913
    Verdinhas
    913

    Originalmente enviada por Nitrium
    Pode ser sim. Tem MUITA gente que está tendo problemas com ela.

    p.S.: Antes que os flamers e Epox-lovers venham encher o saco, a 8RDA+ também não é lá muito amiga... aliás, todas as nForce2 andam meio temperamentais...
    eu tive problema com epox 8rad+ rev 1.1
    to esperando 1 abit 2.0, nem brinca vir com problema

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    948
    Verdinhas
    23

    Eu tava com medo que minha epox tivesse com esse mesmo pau mas ontem pus fsb 230 e rodo legal mas nao em sincro com as memos pq elas nao aguentam...
    Quando eu faço over muito alto ou ponho o multi muito acima acontece a mesma coisa.... 1100 mhz

  19. #18
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.630
    Verdinhas
    2051

    Originalmente enviada por Nitrium
    Existe uma tonelada dessas mobos com problemas.

    Algumas não vão acima de 185Mhz, outras dão paus sem critério, etc.

    Mais provável ser defeito.
    Não é possível!
    Vc só pode estar enganado!
    Abit dando problemas? Q isso!
    Só ASUS que dá problema!
    P.S. Antes de vcs me crucificarem com uma chuva de msgs, saibam que foi só um toque pro pessoal deixar de ser terrorista de marca, e que não existe marca que não dê problemas.
    Ah sim, Abit rox hj em dia, principalmente pra over.
    []'s

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Originalmente enviada por ThunderBolt
    (...)
    P.S. Antes de vcs me crucificarem com uma chuva de msgs, saibam que foi só um toque pro pessoal deixar de ser terrorista de marca, e que não existe marca que não dê problemas.
    Ah sim, Abit rox hj em dia, principalmente pra over.
    []'s
    O que acontece na verdade é que o chipset nForce2 é bem xarope. Todas as marcas estão tento problemas; o que acontece é que no caso da ASUS, some-se alguns problemas esquisitos antigos dela e outros novos, que não apareceram em outras marcas.

    Claro, toda marca tem problemas, não estou negando isso.

    Valeu.

    []'s

  21. #20
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Ja voltou pra bios 15 pra ver se resolve?

    E concordo com o que o pessoal falou: não existe peça imune a problemas. O que acontece é que com algumas marcas os problemas são mais frequentes que as outras.

    []´s

    Flávio

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    234
    Verdinhas
    0

    nem me fale q eu lembro do meu linda maxtor acho q era dx7406L ou algo parecido, aquele de 40GB de 7200RPM q 11029019308304 pessoas tomaram no *U com ele :-(

  23. #22
    Membro Avatar de [ GaMBiT ]
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    estou 100% satisfeito com a minha

    ta rodando perfeita =)

  24. #23
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    282
    Verdinhas
    0

    poww
    a placa ta boa ou ruim?
    to pra compra uma 2.0 esses dias
    mas jah ouvi q da BUG com memo pc2700 (q eh a minha) e agora esse de q o Nforce2 ta dando pau....
    ???????

  25. #24
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.304
    Verdinhas
    3

    AJUDAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA

    Aew galera....to com um problema....eu acho...
    Eu to com a NF7-S 1.1 e um athlon XP 2.7+
    Tipo...quando eu ligo ta la a velocidade do processador ta como 2.166
    Eh normal?

  26. #25
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.498
    Verdinhas
    3

    Re: AJUDAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA

    Originalmente enviada por Radeon-Man
    Aew galera....to com um problema....eu acho...
    Eu to com a NF7-S 1.1 e um athlon XP 2.7+
    Tipo...quando eu ligo ta la a velocidade do processador ta como 2.166
    Eh normal?
    ah não....

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões