+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    107
    Verdinhas
    0

    Help com Parks ZyXel Prestige 600

    Hi All,

    Tava com o modem Parks Zyxel Prestige 600 funcionando bunitinho como router e autenticador e etc. Pra acessar ele bastava dar um telnet pro ip 192.168.0.1 .

    Mas o anta aqui resolveu brincar mais afundo com o modem e foi na opcao 12.1.1 - Edit IP Static Route e meteu isso la.

    Route #:1
    Route Name= Teste
    Active= Yes
    Destination IP Address= 192.168.0.10
    IP Subnet Mask- 255.255.255.0
    Gateway IP Address- 192.168.0.2
    Metric= 2
    Private= Yes

    Depois de salvar nao consigo acessar mais o modem e muito menos a internet funciona.. PQP.. se burrice matasse eu ja tava na cova faz tempo.

    Alguem sabe como tirar essa entrada ai ? ou resertar o modem ?

    HELP ME ..

    Thanks

    Fui

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.016
    Verdinhas
    0

    Eu queria saber fazer o meu 600 virar router tb

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    107
    Verdinhas
    0

    Ai Melow,

    Vai nessa pagina e segue passo a passo que nao tem erro, mais detalhado impossivel

    http://www.abusar.org/manuais/speedyPPPOE.html


    Enjoy !!


    Fuiiiiiiii

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.016
    Verdinhas
    0

    Originalmente enviada por WhatsUP
    Ai Melow,

    Vai nessa pagina e segue passo a passo que nao tem erro, mais detalhado impossivel

    http://www.abusar.org/manuais/speedyPPPOE.html


    Enjoy !!


    Fuiiiiiiii
    Valeu

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    589
    Verdinhas
    52

    Re: Help com Parks ZyXel Prestige 600

    Originalmente enviada por WhatsUP
    Hi All,

    Tava com o modem Parks Zyxel Prestige 600 funcionando bunitinho como router e autenticador e etc. Pra acessar ele bastava dar um telnet pro ip 192.168.0.1 .

    Mas o anta aqui resolveu brincar mais afundo com o modem e foi na opcao 12.1.1 - Edit IP Static Route e meteu isso la.

    Route #:1
    Route Name= Teste
    Active= Yes
    Destination IP Address= 192.168.0.10
    IP Subnet Mask- 255.255.255.0
    Gateway IP Address- 192.168.0.2
    Metric= 2
    Private= Yes

    Depois de salvar nao consigo acessar mais o modem e muito menos a internet funciona.. PQP.. se burrice matasse eu ja tava na cova faz tempo.

    Alguem sabe como tirar essa entrada ai ? ou resertar o modem ?

    HELP ME ..

    Thanks

    Fui
    acessa ele pela serial e desconfigura isso... isso se for o 642R... se for o 645R é só vc resetar ele pelo botão atrás do modem..

    []'s

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    107
    Verdinhas
    0

    ScAnNeR

    Well, ai que ta o problema, eu nao tenho esse cabo serial (9 - 25), vou ver se compro amanha pra fazer isso .. %$#%$#(%#@*^#@*

    Aproposito, esse modem que eu tenho e um Zyxel Parks Prestige 600. E nao tem nenhum botao reset

    Thanks pelo help !


    Fuiiiiiiii

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    107
    Verdinhas
    0

    ScAnNeR

    Esse cabo serial e padrao ? e que ao ir na loja para comprar, a pessoa me disse que era feito na hora, e pediu as pinagens, esquema e configuracao dos fios... E eu sei la como e isso

    Diz ele que nao e padrao, e gostaria de confirmar isso com vc....

    Obrigado


    Fuiiiiiiiiiiiiiiii

  9. #8
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    2.561
    Verdinhas
    1

    se nao me engano, se vc desmontar o modem, abrir msm, tem o botao de reset dentro dele

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    589
    Verdinhas
    52

    Originalmente enviada por Birdão
    se nao me engano, se vc desmontar o modem, abrir msm, tem o botao de reset dentro dele
    tem não...

    []'s

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    589
    Verdinhas
    52

    Originalmente enviada por WhatsUP
    ScAnNeR

    Esse cabo serial e padrao ? e que ao ir na loja para comprar, a pessoa me disse que era feito na hora, e pediu as pinagens, esquema e configuracao dos fios... E eu sei la como e isso

    Diz ele que nao e padrao, e gostaria de confirmar isso com vc....

    Obrigado


    Fuiiiiiiiiiiiiiiii
    ihh.. não sei.. o cabo q eu uso veio num 3com.. mas acredito q seja padrão sim, pq funciona no 3com, Parks, Siemens e etc... só q uma ponta tem q ser conector macho e na outra femea.. ah... e uso DB9xDB9

    []'s

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    107
    Verdinhas
    0

    ScAnNeR

    Perai .. o conector nao sao dois maxo 9 - 25 ?!?! da um look no link por favor e me diz se nao e assim o cabo/conector..
    http://www.taltech.com/TALtech_web/r.../intro-sc.html

    Pelo menos no manual do que baixei na pagina do Parks pro modelo Prestige 642R, la fala pra usar o cabo serial 9-25.

    Se vc usa dois 9 - 9 .. vou ver se descolo um desse ai .. hummmmm

    Thanks man !!


    Fuiiiiiiiiiiiii

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões