+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    630
    Verdinhas
    0

    Meu atlon XP 1800 marcando 1145 Mgz???

    Nao sei como aconteceu isso, nao mexi em nada, quando comprei a placa tava uns 1500 e poco ou mais, sei la.
    Mais como eu aumento a velocidade do processador dinovo??
    E como ver certinho o modelo de meu processador??
    []s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Re: Meu atlon XP 1800 marcando 1145 Mgz???

    Originalmente enviada por LoiZ
    Nao sei como aconteceu isso, nao mexi em nada, quando comprei a placa tava uns 1500 e poco ou mais, sei la.
    Mais como eu aumento a velocidade do processador dinovo??
    E como ver certinho o modelo de meu processador??
    []s
    Qual placa mãe? Pode ser a bateria...

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    630
    Verdinhas
    0

    ESC k7s5a...
    2 meses de uso

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por LoiZ
    ESC k7s5a...
    2 meses de uso
    Ihhhhhh isso é problema da placa mesmo, e não da bateria...ela tem mesmo esse pau comum de reset de BIOS, é absolutamente normal (?). Tem um modo de resolver, mas envolve soldagem....vc tb pdoe tentar colocar a cheepo bios, alguns dizem q resovle...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    dcli 101
    Registro
    Apr 2001
    Mensagens
    794
    Verdinhas
    189

    Bom, a bios tem mania de resetar sozinha, o único jeito de resolver definitivamente, como o Malogro disse, envolve soldagem, e é meio complicado.

    Pra voltar seu proc pro clock normal, entra na bios, vai en PnP Setup e poe 133/133.


    Ah, e a Cheepobios nao resolve o problema (nem diminui, pelo menos aqui nao), pq as unicas alteracoes, sao algumas opcoes que jah tinham na bios da ECS, mas que estavam "escondidas", o que o cara fez foi "desbloquear" elas..

    Aqui reseta de tempos em tempos, mas eu jah peguei o jeito de configurar tudo de novo rapidinho..

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    630
    Verdinhas
    0


    Pra voltar seu proc pro clock normal, entra na bios, vai en PnP Setup e poe 133/133.
    é, por enquanto fiz isso e volto ao normal. Eu tava estranhando porque a temporatura do meu pc caiu, haha se foce pela velocidade nem teria notado.

    O geito vai ser mudar la toda vez que acontecer isso. Mais se vcs falaram que é "normal" eu ja fico menos despreocupado.
    Muito obrigado a todos pela ajuda e pela atenção...
    []s
    LoiZ

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.498
    Verdinhas
    3

    "... 1145 Mgz??? ..."


  9. #8
    Membro Avatar de kakaroto(dbz)
    Info Conteúdo e Citações Jogos Mensageiros
    O mais forte do universo!
    Registro
    Jun 2002
    Mensagens
    14.768
    Verdinhas
    447

    Originalmente enviada por VooDooMan
    "... 1145 Mgz??? ..."


    nova unidade

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.084
    Verdinhas
    3

    eu tenhu essa ecs
    athlon 1ghz em 1444mhz, nao vejo problema algum, não resetou ainda, tá há uns 6 meses assim

    mas qual esquema eh esse de soldagem? :P

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por PokePlanet
    eu tenhu essa ecs
    athlon 1ghz em 1444mhz, nao vejo problema algum, não resetou ainda, tá há uns 6 meses assim

    mas qual esquema eh esse de soldagem? :P
    Esquece, vc não pegou a idéia básica

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    855
    Verdinhas
    0

    qdo veio aki pra casa tava assim tb, com tbred 1700
    colokei cheepobios e consertou

    http://forum.ocworkbench.com/ocwbcgi...ubb=forum&f=35

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.211
    Verdinhas
    1

    muda pra fsb 133

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    912
    Verdinhas
    21

    Normal da k7s5a...
    Aqui reseta pelo menos 1 vez a cada 3 semanas +-
    Ae vai em pnp e talz, poe fsb 133 e pronto..

    Mas q eh uma merda isso eh, bem q poderia ter 1 soluçao q nao envolvesse "soldas" :P

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.211
    Verdinhas
    1

    uptade de bios ?
    bom.. tenho uma k7s5a e nunk deu essas merdas

  16. #15
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Originalmente enviada por VooDooMan
    "... 1145 Mgz??? ..."

    Essa ECS faz coisa....

  17. #16
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    630
    Verdinhas
    0

    seus engraçadinhos....
    o importante e que todos intenderam

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões