+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.403
    Verdinhas
    0

    Que demônio é isso

    Maldita NVIDIA..

    Oque que é isso, oque que eu faso ?
    Já re-instalei os drive, não vo formata o PC
    Nada no PC tá overclockado

    Problema:



    Como se posta foto aqui ???

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    855
    Verdinhas
    0

    tenta reinstalar o cs

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.403
    Verdinhas
    0

    Acontece no UT2k3, CS, em todos os jogos

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.403
    Verdinhas
    0

    Originalmente enviada por Colorado
    É [IMG] LINK [/IMG]
    Colorado
    ???

  6. #5
    Membro Avatar de duferrari
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.367
    Verdinhas
    0

    (IMG)endereco(/IMG)

    ( = [
    ) = ]

  7. #6
    Membro Avatar de duferrari
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.367
    Verdinhas
    0

    Esquece.. li o reply depois...
    cara... soh formatando mesmo...
    aconteceu do nada?

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.403
    Verdinhas
    0

    Terça feira joguei CS tranquilo... ai tá, ontem atualizei a bios, nenhum problema... overclockei o processador.... tirei o OC.... e agora to com o PC em default dando pau em todos os jogos...

  9. #8
    Membro Avatar de duferrari
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.367
    Verdinhas
    0

    Originalmente enviada por Diablo.dbl
    Terça feira joguei CS tranquilo... ai tá, ontem atualizei a bios, nenhum problema... overclockei o processador.... tirei o OC.... e agora to com o PC em default dando pau em todos os jogos...
    A VGA tá 100% stock?

  10. #9
    Membro Avatar de *=-Tênis AR-=*
    Info Conteúdo e Citações Jogos Mensageiros
    Rly?!
    Registro
    Jul 2002
    Mensagens
    3.054
    Verdinhas
    265

    Gostei desse CT-HOMEM DE PEDRA HEHHEHE vc deve ser invencível no CS hein huaauah

    Bem brincadeiras a parte, cara, nunca vi isso na minha vida... vc usou a Bios correta? Qual a marca da vga e modelo?

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.403
    Verdinhas
    0

    Originalmente enviada por duferrari
    A VGA tá 100% stock?
    Oque seria isso ?
    Originalmente enviada por *=-Tênis AR-=*
    Gostei desse CT-HOMEM DE PEDRA HEHHEHE vc deve ser invencível no CS hein huaauah
    Bem brincadeiras a parte, cara, nunca vi isso na minha vida... vc usou a Bios correta? Qual a marca da vga e modelo?
    Sim, a 1016 peguei no próprio site da asus, pode ve..

    Placa de video:
    Asus v7700 Deluxe GF2 GTS 32mb Drive: 31.42 WinXP DX8.1

  12. #11
    Membro Avatar de duferrari
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.367
    Verdinhas
    0

    Originalmente enviada por Diablo.dbl
    Oque seria isso ?

    Sim, a 1016 peguei no próprio site da asus, pode ve..

    Placa de video:
    Asus v7700 Deluxe GF2 GTS 32mb Drive: 31.42 WinXP DX8.1
    Sem Overclock, TUDO DEFAULT...

    Poe o driver 29.42 também...


  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.403
    Verdinhas
    0

    Originalmente enviada por duferrari
    Sem Overclock, TUDO DEFAULT...
    Poe o driver 29.42 também...
    Tá tudo em default, processador, mem, video, TUDO..
    Eu tava usando o 29.42.. ai deu os problemas, e meti o 32.quarenta alguma coisa, que era o "antigo" que eu usava

  14. #13
    Membro Avatar de kakaroto(dbz)
    Info Conteúdo e Citações Jogos Mensageiros
    O mais forte do universo!
    Registro
    Jun 2002
    Mensagens
    14.768
    Verdinhas
    449

    yaueheauhae muito RLZ, podia dar esse bug no meu CS tbm...

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.403
    Verdinhas
    0

    UP

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    46
    Verdinhas
    0

    Ahh veio se acontece isso aqui em casa eu ataco o pc pela janela.

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    3.474
    Verdinhas
    0

    PORRA q muito loko seu cs AUHAHUahuaahu

    keria q o meu fosse assim ia ser bem mais rox

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    52
    Verdinhas
    0

    é problema de junta com certezaa!


    junta tudo e poe no lixo
    eaueahueaheuaae

  19. #18
    Membro Avatar de Tcool
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    Cara eu notei que ta muito certinho os cantos.. tu nao ta com antialising e o escambau ligado ae? da uma olhada nas propriedades do video la...

    []'z

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.403
    Verdinhas
    0

    Porra, eu to aqui chorando e os caras tão rindo, #@%$#[email protected]%#@%$ *****

    .................................................. .

    Tá tudo configurado certinho de certeza...
    filtro ativado, sincronização desativada e tudo mais...

  21. #20
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Eu falei pra vc que overclocks altos pedem bons componentes... não duvido se vc tiver ferrado teu AGP ou tua VGA quando tava tentando fazer overclock...

  22. #21
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.403
    Verdinhas
    0

    Originalmente enviada por Fla3DMadness
    Eu falei pra vc que overclocks altos pedem bons componentes... não duvido se vc tiver ferrado teu AGP ou tua VGA quando tava tentando fazer overclock...
    Eu ja te falei Fla... a minha mobo tem divisor 1/5 sim, eles tavam em 33 e 66Mhz....

    http://www.adrenaline.com.br/forum/a...&postid=194660

    Eu to indo agora lá na casa do Barni pega a placa de video dele imprestada pra ve se é pau fisico na VGA.... =/

  23. #22
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    3.545
    Verdinhas
    274

    q pena diablo... vai lá pro classificados e procura outra pra vc comprar

    sério meu, tu já reinstalou tudo pra ver? Nem se quebra antes de limpar a bagunça q deve tá teu windows.

  24. #23
    Membro Avatar de [ GaMBiT ]
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    kralho, pelo q vi ali vc levo ela a 255/405... acredito eu q isso possa ter danificado a vga :/

    Nunca passei de 230/360 na minha (V7700 tbm) embora eu consiga ir mais longe, pois nunca apresento artefatos na tela...

  25. #24
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.403
    Verdinhas
    0

    Originalmente enviada por [ GaMBiT ]
    kralho, pelo q vi ali vc levo ela a 255/405... acredito eu q isso possa ter danificado a vga :/

    Nunca passei de 230/360 na minha (V7700 tbm) embora eu consiga ir mais longe, pois nunca apresento artefatos na tela...
    eu antes ia com o cooler orriginal dela até 240/400.. ela trabalhava tranquilo

    Não overclocko ela fais muito tempo... eu uso esses clocks só pra Benchmark... e nunca deu pau com esses OC, coloquei um CristalORB nela... e funciona perfeitamente... ta.. ai eu tava usando ela em 200/333 (default) terça feira... e tá.. pa... quarta feira fis os OC no processador, e ai depois começo a da esses problemas... ai pensei que teria fudido a VGA com o 1/5 do PCI... mais não, ele tava acionado certo... ai intão, peguei a TNT2 imprestada do meu amigo, o problema continua igualzinho... oque eu faso ?

    Formato ?

  26. #25
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    Problema de junta.... com ctza
    .
    .
    .
    .
    JUNTA TUDO E POE NO LIXO! huioaehaioueh

    pra mim isso tah mais eh com cara de CHEAT!!!!!h ioaehaiohu seu [email protected] huhuhu

    agora falando sério.... esse OC ai tah mto violento... msmo que vc TENHA FEITO... pode ter danificado, mas soh foi aprecer agora! .... em PC tudo eh possivel! heheh ateh as coisa que vc mais duvida....
    abraço

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões