+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.498
    Verdinhas
    3

    Originalmente enviada por [ GaMBiT ]
    Ainda bem q a minha ligo tudo e funcionou tudinho de primeira, perfeito...
    idem.

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    3.474
    Verdinhas
    0

    liga o pc na tomada

  4. #28
    Membro Avatar de Fabdall
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.025
    Verdinhas
    101

    Originalmente enviada por Foca
    pobrema de osmar... osmar contato
    auhhuahua

    pode se mta coisa mizifin vai testando, vai resetando treko ali e aki, e nao ligue nela nada q nao seja essencial por enquanto
    dexa soh a vga, uma ram, cpu com cooler bem colokadinho e liga na fonte, veja se dai ela liga sei lah
    mas axo q eh soh reseta a bios o kra ali disse q foram 10x... mas po num eh mto isso nao??? 10x ??
    aehiehie

    osmar contato sempre foi o meu maior inimigo!!!

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    478
    Verdinhas
    0

    cara

    isso rola as vezes aqui

    a minha é 1.2

    liga, dá uns 3 segundos e começa o barulho..

    reseto e fica blz..

    acho que é bug de voltagem.. começa a disparar como se algo estivesse errado

  6. #30
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    1.522
    Verdinhas
    2

    só aqui ja vi umas 5 abit dando pepino..


    não era boa essa abit?

  7. #31
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    2.008
    Verdinhas
    1

    Aff q seis tao fazendo, essa mobo liguei de primera, ja desmontei e montei ela com uns 6 cpu ta rox, sempre d eprimeira etc, tenta da um bios update ae, algum componente deve t apodre

  8. #32
    Asy
    Asy está offline
    Membro Avatar de Asy
    Info Conteúdo e Citações Jogos Mensageiros
    NinaAgdal>All
    Registro
    Jul 2001
    Mensagens
    18.424
    Verdinhas
    3271

    Originalmente enviada por Elrond
    Vai lah e encara a mobo! Muda fonte, troca cabo, slot, aperta aki, aperta ali, desparafusa, parafusa, zera cmos denovo, olha as memos, trocar de slots, desmonta e monta tudo denovo...


    geralmente depois disso funciona(mesmo sem saber direito oq ue era)
    Alias, minha a7v133 sofria desse mal! só voltava a vida depois de fazer tudo isso e montar denovo!

    :P

  9. #33
    gsm
    gsm está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    616
    Verdinhas
    58

    Esses problemas de apito normalmente estão relacionados as proteções de overheat e de monitoramento da velocidade do CPU Fan.
    Tem que checar a conexão do cooler da CPU, ou então desligar a opção que desliga a máquina caso o CPU cooler pare de funcionar.
    Notei uma bug na Abit com o meu CoolerMaster V81. Este cooler tem apenas o pino que passa as informações de velocidade para a placa mãe, já que a alimentação e o terra ele pega direto da fonte. O problema é que a placa começa apitar quando você liga o computador, achando que o cooler da CPU não esta ligado, dai você reseta o PC e fica tudo ok.
    Pra resolver o problema eu desliguei a proteção que desliga o PC quando o cooler falhar e agora esta tudo ok.

  10. #34
    bNw
    bNw está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9
    Verdinhas
    0

    Doug eh o bone do mystara blz rei? =] poiseh qndo a placa faiz "barulho di ambulancia" eu tenhu quase certeza q o problema esta na fiaçao ou no encaixe mesmo eu tinha memoria ram aki q apitava td hora ateh q apertei minha placa mae e resolvi o problema =)

  11. #35
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    to soh vendo o tiu elfo se estrressando com o kamikaze! hoiuaehoaih
    nas dexapralá!h ehehe
    tip oassim, isso co mctza eh mal contato do cooler.... sirene eh isso... sempreeee...tem ateh um site que eu pesquisei ae numas madrugadas sem fazer anda que dizia todos os tipo de apito que a NF7-S faz e seus respectivos problemas! vo procura aki e daki a poko eu posto!

    abraço

  12. #36
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    968
    Verdinhas
    0

    sou eu doig na casa do boia

    Originalmente enviada por guismarquesrj
    to soh vendo o tiu elfo se estrressando com o kamikaze! hoiuaehoaih
    nas dexapralá!h ehehe
    tip oassim, isso co mctza eh mal contato do cooler.... sirene eh isso... sempreeee...tem ateh um site que eu pesquisei ae numas madrugadas sem fazer anda que dizia todos os tipo de apito que a NF7-S faz e seus respectivos problemas! vo procura aki e daki a poko eu posto!

    abraço
    agora é tarde

    ja mandei trocar !

    nao é pau do cooler nao

    j testei 2 voilcano 9 e um noirmal

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões