+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    hardMOB Staff - Moderação Avatar de DouglasteR
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.990
    Verdinhas
    15233

    Problemas com a Abit N7F-S Rev 2.0

    Poxa ! ela chegou aqui zerada !
    mas toda vez q eu ligo ela faz um barulho de ambulancia e se desliga

    ja tentei uma porrada de coisas ! fui tirando tudo ate o processador e o barulho continua ! ja tentei outros processadores tb e da na mesma ! alguem sabe o q é isos !?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    643
    Verdinhas
    0

    vc já checou todos os fios??????

  4. #3
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Ja zerou a bios? A minha também demorou um pouco pra ligar, tive que zerar umas 10 vezes a bios.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    Re: Problemas com a Abit N7F-S Rev 2.0

    Originalmente enviada por Douglaster *WS*
    Poxa ! ela chegou aqui zerada !
    mas toda vez q eu ligo ela faz um barulho de ambulancia e se desliga

    ja tentei uma porrada de coisas ! fui tirando tudo ate o processador e o barulho continua ! ja tentei outros processadores tb e da na mesma ! alguem sabe o q é isos !?
    Já tentou limpar a CMOS? limpa, coloca de novo...parece q a placa tá meio bichada hein:

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    643
    Verdinhas
    0

    zera a bios

    C naum conseguir, vai na garantia mesmo!!!Está na garantia, né?

  7. #6
    Membro Avatar de Elrond
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    10.136
    Verdinhas
    72

    CMOS, encaixe da memória, speedfan, fios em geral, encaixe da VGA...

  8. #7
    hardMOB Staff - Moderação Avatar de DouglasteR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.990
    Verdinhas
    15233

    Re: Re: Problemas com a Abit N7F-S Rev 2.0

    Originalmente enviada por flip flop
    Já tentou limpar a CMOS? limpa, coloca de novo...parece q a placa tá meio bichada hein:
    Felipe meu filho ! preciso de vc pra ver isso pra mim ! Só limpei o cmos 1x ! E ja verifiquei todos os cabos sim

    ta na garatia ta né

    mas nao vou aguentar esperar + 15 dias ! sendo vou pegar HL 2 semana vem !
    Felipe me liga no molecular urgente ! 96068821

  9. #8
    hardMOB Staff - Moderação Avatar de DouglasteR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.990
    Verdinhas
    15233

    Originalmente enviada por Elrond
    CMOS, encaixe da memória, speedfan, fios em geral, encaixe da VGA...
    CMOS = Vou ver uanbdo chegar em casa ! ( to na facul )
    enciaxe da memo = ja verifiquei
    SPEEDFAN = ??? Hã ?
    fios em geral OOK
    VGA = Radeon Gordinha

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    Originalmente enviada por Douglaster *WS*
    CMOS = Vou ver uanbdo chegar em casa ! ( to na facul )
    enciaxe da memo = ja verifiquei
    SPEEDFAN = ??? Hã ?
    fios em geral OOK
    VGA = Radeon Gordinha
    speed fan=velocidade do cooler . É pra saber se o cooler tá girando...é pq algumas placas tem proteção caso o cooler gire muito abaixo de um certo valor.

  11. #10
    hardMOB Staff - Moderação Avatar de DouglasteR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.990
    Verdinhas
    15233

    Originalmente enviada por flip flop
    speed fan=velocidade do cooler . É pra saber se o cooler tá girando...é pq algumas placas tem proteção caso o cooler gire muito abaixo de um certo valor.
    meu v1 fica always 4800 rpm

  12. #11
    Membro Avatar de XinobiXIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    954
    Verdinhas
    0

    Re: Re: Re: Problemas com a Abit N7F-S Rev 2.0

    Originalmente enviada por Douglaster *WS*
    Felipe meu filho ! preciso de vc pra ver isso pra mim ! Só limpei o cmos 1x ! E ja verifiquei todos os cabos sim

    ta na garatia ta né

    mas nao vou aguentar esperar + 15 dias ! sendo vou pegar HL 2 semana vem !
    Felipe me liga no molecular urgente ! 96068821

    Half Life 2?

  13. #12
    hardMOB Staff - Moderação Avatar de DouglasteR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.990
    Verdinhas
    15233

    Re: Re: Re: Re: Problemas com a Abit N7F-S Rev 2.0

    Originalmente enviada por XinobiXIX
    Half Life 2?
    Nao muda de assssssuunnnttoooo !

  14. #13
    hardMOB Staff - Moderação Avatar de DouglasteR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.990
    Verdinhas
    15233

    up

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.786
    Verdinhas
    46

    verifica a conexão do cooler com o CPU Fan, algumas mobos desligam assim que vc as liga, pois nao reconhece a rotação do cooler... verifica isso como o pessoal falou...

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2000
    Mensagens
    470
    Verdinhas
    1

    pobrema de osmar... osmar contato
    auhhuahua

    pode se mta coisa mizifin vai testando, vai resetando treko ali e aki, e nao ligue nela nada q nao seja essencial por enquanto
    dexa soh a vga, uma ram, cpu com cooler bem colokadinho e liga na fonte, veja se dai ela liga sei lah
    mas axo q eh soh reseta a bios o kra ali disse q foram 10x... mas po num eh mto isso nao??? 10x ??
    aehiehie

  17. #16
    Membro Avatar de Elrond
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    10.136
    Verdinhas
    72

    Kra, ñ adianta ficar aki dando UP!
    Vai lah e encara a mobo! Muda fonte, troca cabo, slot, aperta aki, aperta ali, desparafusa, parafusa, zera cmos denovo, olha as memos, trocar de slots, desmonta e monta tudo denovo...

    Mto dificil uma mobo q dps de montada pela primeira vez liga na hora.
    Eh chato msm ateh fazer as plaquinhas ligarem.

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.471
    Verdinhas
    0

    A minha foi a mesma coisa
    Só o Offzpring deu jeito nela

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    aki qnd botei 2v d vcore na minha abit ela num bootava e ficava com barulho de sirene tb
    alguem sabe pq ?

  20. #19
    Membro Avatar de Tcool
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    pqpqpqp tem essa ainda? so liga quando pega no tranco? ahuahuaha
    Tenta tira a pilha, remonta do zero o pc... pode ser que o cooler nao esteja encostando no proc ou coisa do tipo..


    []'z

  21. #20
    Membro Avatar de Elrond
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    10.136
    Verdinhas
    72

    Originalmente enviada por Tcool
    pqpqpqp tem essa ainda? so liga quando pega no tranco? ahuahuaha
    Se fosse uma Asus, nem apitava...
    Se tivesse algum indicador, era um pedaço dela saindo na mão do kra ou um cheirinho de queimado caracteristico...

  22. #21
    Membro Avatar de Gung@
    Info Conteúdo e Citações Jogos Mensageiros
    Gunga
    Registro
    Mar 2002
    Mensagens
    1.382
    Verdinhas
    83

    É mal contato no cooler, apita pq dispara o alarme da proteção de temperatura.

    Tenta colocar a presilha com cuidado, até fechando um pouco pra ver se ela nao encavala debaixo do dissipador e o empurra pra cima .

    Tive muito problema com um V7+ com a presilha de 3 pontos.

  23. #22
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    Originalmente enviada por Psicosquirrel
    aki qnd botei 2v d vcore na minha abit ela num bootava e ficava com barulho de sirene tb
    alguem sabe pq ?

  24. #23
    Membro Avatar de Tcool
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    Originalmente enviada por Elrond
    Se fosse uma Asus, nem apitava...
    Se tivesse algum indicador, era um pedaço dela saindo na mão do kra ou um cheirinho de queimado caracteristico...
    tu nao cansa ne ahuahuaha... pois bem.. se tu quer assim... nao eh uma asus e sim uma abit.. asus nao apita.. simplismente liga e funciona !!

    []'z

  25. #24
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    488
    Verdinhas
    0

    Originalmente enviada por Tcool
    tu nao cansa ne ahuahuaha... pois bem.. se tu quer assim... nao eh uma asus e sim uma abit.. asus nao apita.. simplismente liga e funciona !!

    []'z


    elrond cisma q asus sux.. aff

    ps: repare q nao falei q a abit sux

  26. #25
    Membro Avatar de [ GaMBiT ]
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    Ainda bem q a minha ligo tudo e funcionou tudinho de primeira, perfeito...

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões