+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.606
    Verdinhas
    0

    Tem problema usar um HD em slave normalmente?

    eh o seguinte. to com um maxtor D740X 40gb ta particionado em 2, pra arkivo, e pra programas. soh q to com mt poco espaço pra arkivo (uns 2.6gb) e tava pensando em grava meus filmes em cd. soh q nem zipados eles cabem no cd. ai pensei em ligar um HD Seagate 10gb que eu tenho aki (ele nao eh nada veloz) e deixar ele ligado em slave pra guardar arkivos grandes tipo filmes.

    gostaria de saber se tem algum perigo deixar esse hd em slave o tempo todo, se afeta o desempenho do computador, e se o meu d740x pode sofrer com alguma coisa?

    valew!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Re: Tem problema usar um HD em slave normalmente?

    Originalmente enviada por Chupa-Kabra
    eh o seguinte. to com um maxtor D740X 40gb ta particionado em 2, pra arkivo, e pra programas. soh q to com mt poco espaço pra arkivo (uns 2.6gb) e tava pensando em grava meus filmes em cd. soh q nem zipados eles cabem no cd. ai pensei em ligar um HD Seagate 10gb que eu tenho aki (ele nao eh nada veloz) e deixar ele ligado em slave pra guardar arkivos grandes tipo filmes.

    gostaria de saber se tem algum perigo deixar esse hd em slave o tempo todo, se afeta o desempenho do computador, e se o meu d740x pode sofrer com alguma coisa?

    valew!!
    Que eu saiba, slave foi feito pra isso mesmo

    Dah nada não, eu só recomendaria tirar ele do power sempre que não tiver usando pra evitar desgaste à toa (Já que ele vai ser backup mesmo...)

    Agora, se não tiver preocupado com desgaste (nem com sua fonte), pode deixar 24/7 ligado sem problemas

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.606
    Verdinhas
    0

    Re: Re: Tem problema usar um HD em slave normalmente?

    Originalmente enviada por Malogro
    Que eu saiba, slave foi feito pra isso mesmo

    Dah nada não, eu só recomendaria tirar ele do power sempre que não tiver usando pra evitar desgaste à toa (Já que ele vai ser backup mesmo...)

    Agora, se não tiver preocupado com desgaste (nem com sua fonte), pode deixar 24/7 ligado sem problemas
    pra tirar o power dele tem q desconectar cabo? pq num to nem afim d abrir essa porcaria de IMT 4000 com baybus td hora q for usar o hd nao, ai eu deixo ligado 24/7 msm...

  5. #4
    Membro Avatar de Elrond
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    10.136
    Verdinhas
    72

    Liga o Seagate em outra IDE, p/ garantir q Ñ vai ter perda de performance.

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por Elrond
    Liga o Seagate em outra IDE, p/ garantir q Ñ vai ter perda de performance.
    É que eu acho que o problema dele é justamente esse: Ele naum tem a outra IDE

    E a mobo dele não tem RAID, oq fode tudo

  7. #6
    Membro Avatar de Elrond
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    10.136
    Verdinhas
    72

    Originalmente enviada por Malogro
    É que eu acho que o problema dele é justamente esse: Ele naum tem a outra IDE
    Se ele Ñ tiver mete junto com o D740X q ñ dah nda tb...
    Qto a eventuais riscos ao Maxtor, a chance de danificar o HD de alguma forma é zero.

    Soh se a fonte do kra tiver indo pro saco e qdu ele colocar outro HD der uma fumada coletiva...

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.606
    Verdinhas
    0

    bom, minha placa nao tem raid intao o unico jeito eh ligando em slave msm...

    mais ai eu perco desempenho?

  9. #8
    Membro Avatar de Elrond
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    10.136
    Verdinhas
    72

    Originalmente enviada por Chupa-Kabra
    bom, minha placa nao tem raid intao o unico jeito eh ligando em slave msm...

    mais ai eu perco desempenho?
    Nops.

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.606
    Verdinhas
    0

    Originalmente enviada por Elrond
    Nops.
    ueh mais vc nao garante neh? seu primeiro post me cafundiu...

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por Elrond
    Soh se a fonte do kra tiver indo pro saco e qdu ele colocar outro HD der uma fumada coletiva...

    hehe foi o que eu falei

    se ele garante a fonte, tá blz
    Originalmente enviada por Chupa-Kabra
    ueh mais vc nao garante neh? seu primeiro post me cafundiu...
    Fica frio, o que ele disse foi mais de "desencargo de consciência"

  12. #11
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.766
    Verdinhas
    0

    Originalmente enviada por Elrond
    Liga o Seagate em outra IDE, p/ garantir q Ñ vai ter perda de performance.
    A nunzoa eu to com meu Creative iNFRA 52x e meu DiamondMAX na mesma porta com cabo ATA100, a porra do HD ta lento ?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões