+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    710
    Verdinhas
    0

    3d Mark Fechando Sozinho??

    Alguem sabe me dizer pq disso?? chega no jogo Lobby, o 3dmark2001se fecha sozinho do nada!!
    Alguem ja teve esse mesmo problema q eu e sabe como resolver?


    Ps: uso detonator 41.09, win98se, dx8.1
    Ps2: temp full load 45graus

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.498
    Verdinhas
    3

    Mesmo prob aqui...

    Rodo Prime95 por horas e 0 de erros, rodo MeTest por horas, e anda de erro. Temp @ full = 48o, Chipset @ full = 24o.

    3dmark2003 e PCmark2002 funcionam perfeito. O problema é com o 2001 só...


  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    710
    Verdinhas
    0

    é aqui a temperatura nao é o problema tb! sendo que fico em 45full

  5. #4
    Membro Avatar de Fabdall
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.025
    Verdinhas
    101

    abaixa a velocidade do over no processador, reinstala de novo!!!

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    8.566
    Verdinhas
    70

    Muda o detonador !

  7. #6
    mdm
    mdm está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    770
    Verdinhas
    0

    Originalmente enviada por fabiowap
    Muda o detonador !

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.498
    Verdinhas
    3

    Já botei em underclock, já mudei os Catalyst (que detonator u q, ), reinstalei e continua... Então? que se foda...

  9. #8
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    latencia das memo
    tava dando isso aqui hoje
    problema resolvido

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    710
    Verdinhas
    0

    Originalmente enviada por VooDooMan
    Já botei em underclock, já mudei os Catalyst (que detonator u q, ), reinstalei e continua... Então? que se foda...
    ???


    JunecaZ- aqui eu mudei a latenca das memos sera q pode ser isso??

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.498
    Verdinhas
    3

    Originalmente enviada por JunecaZ
    latencia das memo
    tava dando isso aqui hoje
    problema resolvido
    Q isso, a memo suporta letência baxa mas o 2001 não?

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 1999
    Mensagens
    1.321
    Verdinhas
    1771

    Re: 3d Mark Fechando Sozinho??

    Originalmente enviada por PJTAO
    Alguem sabe me dizer pq disso?? chega no jogo Lobby, o 3dmark2001se fecha sozinho do nada!!
    Alguem ja teve esse mesmo problema q eu e sabe como resolver?


    Ps: uso detonator 41.09, win98se, dx8.1
    Ps2: temp full load 45graus
    Muda os detonator pra qualquer coisa menor ou igual ao 30.82
    Eu tive esse problema numa GF2 ao instalar esses detonators novos,
    ele caia fora no game Lobby também.
    No meu caso eu voltei pro 29.42 e aí funcionou normalmente.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões