+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    184
    Verdinhas
    0

    Só pode ser Bruxaria!!!

    S!

    Pessoal tenho dois modens da 3Com um 812 router e outro Home connect dual link... bem meu problema começou qdo da instalação do Homeconnect, o sinal ADSL foi instalado..instalo o modem, mas nada de navegar...entro em contato com a BRTelecom e esta me forneçe um logim e senha para navegar na net...beleza modem funcionando 100%, mas notava que quando tentava usar meu login/senha do provedor UOL não gerava IP....continuei com a senha da BRTelecom, porém mudaram a senha e não mais consegui navegar...Levei o modem até o PC onde estva o 812 e o instalei, mas ele não fazia nem rede interna, mas ao apertar o botão MDX/I ele fez rede interna, ms sem gerar IP..continuei na mesma, o 812 funcionando beleza......trouxe o 812 para a casa e ele não fez rede interna..só fazia tb qdo apertava o botão MDX/I, mas gerou IP beleza e navegou.. agora o engraçado é que, qdo coloquei o cabo para a placa de rede que veio com o 812 ( e não o cabo de rede do homeconnct) ele não reconheceu a rede interna e precisei desapertar o botão do MDX/I..que coisa....?????

    Acontece agora que o homeconnct só funciona com aquele logim e senha da BRTelecom..não conseguindo autenticar com o UOL..acredito que deva ser configuração, mas qual??? se alguém puder ajudar eu agradeceria muito..qq dica vale

    PS. já verifiquei as principais cong dele e estão iguais Homeconect e o 812.....

    Valeu.!

  2. # Publicidade
    Publicidade

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões