+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    104
    Verdinhas
    0

    HELP com HD please!!!

    No meu micro A7V133 Athlon tbird 950
    Acontece e com uma frequencia um tanto insuportavel pau de arquivo no HD e o Win XP ou o 2000 (TB DAVA) passar Scandisk o foda q ele fica dando setor com problema e da pau em alguns arquivos e ja fodeo coisa importante.

    Seguinte tenho um quantum 40 GB 4800 q dava isso tb no 2000 ai comprei um¨Maxtor 60 7200 coloquei XP e talz e tb rola essa parada.

    Acho q não é do HD então queria ajuda, pode ser aquecimento? Ou Voltagem errada? O q q pode ser?

    HELP ae galera.

    O asus probe registra
    63ºC CPU
    40º MOBO
    +12V 12,099
    +5V 4,945
    +3.3V 3,52
    VCore 1,792

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    104
    Verdinhas
    0

    Upzin pra ir dormir

  4. #3
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    2.897
    Verdinhas
    51

    cara, eu tenho impressão de que a temperatura está muito alta e isso pode ser um fator que comrrompa arquivos....

    ve se baixando a temperatura melhora...

  5. #4
    Administrador Avatar de NoRRiTT
    Info
    ...
    Registro
    May 1999
    Mensagens
    16.429
    Verdinhas
    3886

    Originalmente enviada por lfcout
    cara, eu tenho impressão de que a temperatura está muito alta e isso pode ser um fator que comrrompa arquivos....

    ve se baixando a temperatura melhora...
    lfcout
    Temperatura do que vc ta falando ?


    Zodte
    Tire essa merda de Asus Probe, pegue uma programa que lhe mostra os dados do SMART.

    O SpeedFAN é bom e pequeno.
    Baixe ele aqui
    http://www.almico.com/speedfan408.exe

    Mas se o HD está dando pau, vc terá que passar um software de diagnóstico ai e deixar ele indo analisando trilha por trilha e se tiver erro corrigindo.

  6. #5
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    2.897
    Verdinhas
    51

    Originalmente enviada por _2._
    lfcout
    Temperatura do que vc ta falando ?


    Zodte
    Tire essa merda de Asus Probe, pegue uma programa que lhe mostra os dados do SMART.

    O SpeedFAN é bom e pequeno.
    Baixe ele aqui
    http://www.almico.com/speedfan408.exe

    Mas se o HD está dando pau, vc terá que passar um software de diagnóstico ai e deixar ele indo analisando trilha por trilha e se tiver erro corrigindo.
    ué, temperatura da cpu, né moço....

    e o erro que ele está falando eh de de arquivos que vão sendo corrompidos e naum de hd ruim

  7. #6
    Membro
    Info
    Registro
    Mar 2003
    Mensagens
    41
    Verdinhas
    0

    Jah peguei um problema com o cabo ATA 66/100.
    Quem sabe ...

  8. #7
    Administrador Avatar de NoRRiTT
    Info
    ...
    Registro
    May 1999
    Mensagens
    16.429
    Verdinhas
    3886

    Originalmente enviada por lfcout
    ué, temperatura da cpu, né moço....

    e o erro que ele está falando eh de de arquivos que vão sendo corrompidos e naum de hd ruim

    Oque tem haver a temp do CPU com arquivos corrompidos ? se o CPU esquenta demais, a maquina trava, e quando digo quente quero dizer pra cima de 70ºC... isso sendo que os AMD suportam até 90ªC.

    Se ta corrompendo os arquvos é pau no hd ou no cabo ATA66.

  9. #8
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    104
    Verdinhas
    0

    Ae galera valew pelas dicas
    Mas o estranho é q já é o segundo HD diferente, e o novo ta em ATA100 com outro cabo. Os arquivos vão sendo corrompidos aos poucos isso q é estranho.
    Se eu passar um scan agora num vai dar nada. Nem vai reclamar do HD.
    mas o q digo aos poucos é sei lá uma vez a cada 3 semanas 1 mes.
    2. Vou olhar speedFan

  10. #9
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    104
    Verdinhas
    0

    O speedFAN não detectou qual a placa e talz tenho q fazer na mão?

  11. #10
    Membro Avatar de Guy # spfc
    Info
    Registro
    Nov 2002
    Mensagens
    8.495
    Verdinhas
    12

    Originalmente enviada por _2._
    e quando digo quente quero dizer pra cima de 70ºC... isso sendo que os AMD suportam até 90ªC.

    Se ta corrompendo os arquvos é pau no hd ou no cabo ATA66.
    meu TBird chegava em 62° já travava tudo cara ...

    só um maluko ou um cara mto desligado dexa chega o cpu a 90°...

    Pode ser o cabo sim ... teste com outros

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões