+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    183
    Verdinhas
    0

    /////*Ajuda, problema misterioso!!!!*\\\\\

    Bom, tudo começou a uma semana quando eu tava usando meu pc da assinatura e derrepente do NADA o pc desligou totalmente.... nao ligava mais... depois de uns testes percebi que era a fonte(400w) que tinha pifado, nao tinha queimado, pq op LED da placa mae continuava acesso. Ai eu mandei arrumar a fonte que o Tecnico me disse que era problema numa peça de temperatura. Blz, enquanto a minha fonte tava no concerto eu peguei a do meu irmao... depois de 3 horas ligada deu exatamente o mesmoi problema...

    Eu tava pensando que a fonte nao tava aguentando o meu pc. Quando minha fonte chegou do concerto eu liguei o pc e o meu cdrom queimou... depois dissu desliguei tudo e tirei a fonte...

    Quando foi ontem peguei uma fonte NOVINHA de 450w... depois de 3 horas aconteceu exatamente a mesma bost*...

    Não pode ser problema de fonte, deve ser algo no meu PC .... mas oque? oque estaria provocando um estrago numa peça da fonte?

    alguem tem ideia????

    ja to put* com esse problema, nesse momento to num Pentium 200..

    me ajudem ai galera....

    valew

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    183
    Verdinhas
    0

    up

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    142
    Verdinhas
    0

    Muito estranho isso aí, será que você não está colocando o pc na voltagem errada?

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    183
    Verdinhas
    0

    Originalmente enviada por Shadow_Warrior
    Muito estranho isso aí, será que você não está colocando o pc na voltagem errada?
    to nao cara... esse problema veio a acontecer 5 meses depois de eu montar esse pc... começou do nada...
    um amigo me disse que é placa mae... sera que tem como a placa mae estragar a fonte???

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    183
    Verdinhas
    0

    Originalmente enviada por Rick-df
    up

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    855
    Verdinhas
    0

    hmm placa mae asus, tao dizendo q da problemas, mas vai saber =[

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    183
    Verdinhas
    0

    Originalmente enviada por osir1s
    hmm placa mae asus, tao dizendo q da problemas, mas vai saber =[
    eu sei que a galera nao gosta muito dessa a7s333, mas ela tava funcionando 100%...
    eu queria saber se e possivel uma placaa mae estragar fonte... ???

  9. #8
    Membro Avatar de edsonmassao
    Info Conteúdo e Citações Jogos Mensageiros
    +15 anos de hardMOB
    Registro
    Sep 2002
    Mensagens
    3.026
    Blogs
    5
    Verdinhas
    950

    Originalmente enviada por Rick-df
    eu sei que a galera nao gosta muito dessa a7s333, mas ela tava funcionando 100%...
    eu queria saber se e possivel uma placaa mae estragar fonte... ???
    é mais fácil acontecer o contrário...qdo vc testar com outra fonte tem como ligar só mobo e hd? deixa todo o resto desligado, floppy, cd-rom, trabalha só com basicão mesmo...p/ ver se faz alguma diferença

    tem como vc ligar em outra tomada? se fosse outra rede elétrica, melhor...

    tenta naum ligar nada na saída 110V da fonte tb, só p/ desencargo de consciência...

    probleminha bizarro...

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    183
    Verdinhas
    0

    Originalmente enviada por edsonmassao
    é mais fácil acontecer o contrário...qdo vc testar com outra fonte tem como ligar só mobo e hd? deixa todo o resto desligado, floppy, cd-rom, trabalha só com basicão mesmo...p/ ver se faz alguma diferença

    tem como vc ligar em outra tomada? se fosse outra rede elétrica, melhor...

    tenta naum ligar nada na saída 110V da fonte tb, só p/ desencargo de consciência...

    probleminha bizarro...
    eu nunca ligo NADA na fonte... só fica o cabo de energia mesmo..
    a rede eletrica naum e pq eu to usando a mesma rede com outro pc, um p700 agora, e ja liguei em outros pcs e NADA... so no meu mesmo...
    to sem fonte agora... ja se foram 3 e nao estou disposto a colocar a perder outra... ja perdi muita grana nissu...
    o ideal era eu ligar so a mobo e o hd e deixar ligado pra ver se dava problema... mas se pensar bem, um cdrom nao pode fazer uma diferença dessas... da vontade de jogar tudo fora ... so falta dinheiro pra fazer issu...

    eu ja to tendo quase certeza que é a placa mae, mas eu nao sabia que a placa mae passava corrente para fonte... eu pensava que só ocorria o inverso...

    e se pensar bem, se fosse problema da rede de energia o problema era pra dar no estabilizador nao???

    VLW

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    183
    Verdinhas
    0

    Originalmente enviada por Rick-df
    up

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    183
    Verdinhas
    0

    Originalmente enviada por Rick-df
    up

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    183
    Verdinhas
    0

    nninguem mais tem ideia do que possa ser?

  14. #13
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    7.514
    Verdinhas
    1

    Tenta arrumar uma outra placa mãe com um amigo só para testar...

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    183
    Verdinhas
    0

    Originalmente enviada por Thelord
    Tenta arrumar uma outra placa mãe com um amigo só para testar...
    é, esse é o unico jeito de saber
    mas nin guem ainda me responde se uma mobo passa ENERGIA para a fonte...

    vlw

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões