+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    868
    Verdinhas
    0

    fonte ok

    entao pode ser o caso do Chip7, driver ou ate bios...

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    868
    Verdinhas
    0

    BIOS !!!!

    qual a versao de sua BIOS ?
    a 1009 tem um fix enteressante
    -----------------------------------

    Add ATI AGP display card patch to fix that the system can not execute AGP cycle with ATI AGP display cards
    -----------------------------------

    atualmente esta na ver 1010

  4. #28
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    122
    Verdinhas
    0

    a minha versão é a 1012 , bem nova o problema esta no AGP ele só funciono na instalação com AGP 2x mas no win normal nem em 2x funciona

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    868
    Verdinhas
    0

    bios ...

    1012 !!!!
    como ?
    no site da ASUS so tem ate a 1011 ....
    essa bios e beta por acaso ?

  6. #30
    Membro Avatar de kakaroto(dbz)
    Info Conteúdo e Citações Jogos Mensageiros
    O mais forte do universo!
    Registro
    Jun 2002
    Mensagens
    14.766
    Verdinhas
    444

    Re: problemas instalação Radeon9500

    Originalmente enviada por un4get
    Tinha uma Geoforce2 GTS e comprei agora uma Radeon9500 pro mas não estou conseguindo instalar ele trava na entrada do windows e ja tentei instalar o XP dinovo do zero formatado , mas ele tranca em 35 minutos.
    Curiosamente eu tenhu uma direção da de MS force feed back USB e a Radeon sempre trava depois de checa a direção (ela da uma tremida , normall )
    resumindo não to conseguindo instalar e to loco pra ve a bixinha rodando!!!!!!
    OFFTOPIC

    na sua assign um Athlon à 1600mhz é = a um 1900+ e nao à um 1800+

  7. #31
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    122
    Verdinhas
    0

    valew pelo tok vo muda
    ae galera to quase chegando la , cada vez to mais perto de resolver , falta um pouquinho ainda
    valew comunidade hardmob

  8. #32
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    122
    Verdinhas
    0

    o problema é de driver pois sem o driver a placa funciona , mas com o omega driver , não rolo , com o driver do cd não rolo , e com o ultimo catalist não rolo tambem , não sei o q é

  9. #33
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Originalmente enviada por un4get
    ta funcionando incorrretamente , mesmo depois de eu formatar , ela instala dois drivers um normal e outro secundario , sendo que o secundario ela instala como se fosse PCI .
    alguem ja teve este problema
    Ela instala 2 drivers mesmo, um principal e um secundário... quando eu chegar em casa, vou printar a tela e te mando. Estou no trabalho e não lembro o nome dos drivers que ela instala

  10. #34
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    7.516
    Verdinhas
    1

    Originalmente enviada por un4get
    o problema é de driver pois sem o driver a placa funciona , mas com o omega driver , não rolo , com o driver do cd não rolo , e com o ultimo catalist não rolo tambem , não sei o q é
    afff ja falei q tive problema igual e como resolve la atras...

  11. #35
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    122
    Verdinhas
    0

    o pessoal acho q to quase resolvendo o problema de agora é o seguinte ele quase entra no windows (XP), dae da uma tela azul escrito uns esquema dae reinicia o pc , alguem sabe o q pode ser ??

  12. #36
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    868
    Verdinhas
    0

    memoria

    erro de memoria ?
    faz um teste, abaixe o clock de 266 pra 200

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões