+ Responder Tópico
  1. #1
    Membro Avatar de Guy # spfc
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    uMa LuZ.... AFF qq ta aconteceno aki ???

    Pqp duns dia pra cá o PC tá travano feio. De uma hora para outra ele resolve para tudo e so reset funfa. Tem hora que nem boota
    Tem hora que é em IDLE, hora é em FULL...

    Já dei clear CMOS, já formatei o HD WinXP em Fat ( quickly e comum ), reinstalei drivers, VIA 4IN...

    As volts parecem estar blz 5+ em 4,97~5,08 / 12+ em 12~12,4 / 3.3+ em 3,2... Numa Satellite 400W

    Isso em : [email protected] , 256 (266) MICRON, Ti 4200 Prolink, XP Aiuga 1700+, Rede da Genius, controlador de FAN da T´t, Disket, em um CDRW LG 8080.

    ESKECI do principal suspeito : Quantum lct20 de 30GB ( 4500RPM )

    tudo em stock...

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Guy # spfc
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    pqp... to fudido pelo jeito

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    83
    Verdinhas
    0

    Cara as pecas taum na garantia???
    se tiver troca e concerteza o problema vai se arrumar...

  5. #4
    Membro Avatar de hadock
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    579
    Verdinhas
    0

    Vc tá usando XP né? Então vai nas propriedades do sistema (propriedades no Meu Computador)>Avançado>Incialização e Recuperação>Configurações e desmarca o "Reiniciar automaticamente", aí ao invés de reiniciar vai dar a famos tela azul provavelmete. Aí de acordo com o código, executável ou o q seja que aparecer, vc ter uma idéia do que está causando problema.

  6. #5
    Membro Avatar de Guy # spfc
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    Originalmente enviada por hadock
    Vc tá usando XP né? Então vai nas propriedades do sistema (propriedades no Meu Computador)>Avançado>Incialização e Recuperação>Configurações e desmarca o "Reiniciar automaticamente", aí ao invés de reiniciar vai dar a famos tela azul provavelmete. Aí de acordo com o código, executável ou o q seja que aparecer, vc ter uma idéia do que está causando problema.
    Touro... só mobo e CPU na garantia


    vlw hadock...

    que programa bom acusaria um suposto defeito ou falha de HD ?

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.450
    Verdinhas
    0

    Travamentos do nada eh sempre bom desconfiar do cooler! O resultado de um cooler parando eh um windows congelado..
    Senao, tenta uma reinstalacao limpa e ve se continua.. se continuar, eh hardware.. senao era algum programa (como eh xp, possivelmente driver de sistema para travar).

    []'s

    DT

  8. #7
    Membro Avatar de Soturno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.625
    Verdinhas
    629

    Se nao for erro de software é muito provavel que seja memória...
    em toda via, pegue um programa chamado memtest ( http://www.memtest86.com ). Rode ele por 24 min aproximadamente, é o tempo pra terminar a 1ª bateria de testes...se nao encontrar erro, parta pra outro problema, se encontrar, ai é so trocar as memos.

  9. #8
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    500
    Verdinhas
    0

    aki teve falha do cooler
    e reseto 2x seguidas

    mas foi falha de leitura pq o cooler fico rodando normal
    mas qdo abri o prog pra ver rotacao ela tava variando d+

    dai eu mexi na velocidade e estabilizo

  10. #9
    Membro Avatar de Guy # spfc
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    fiz o que o hadock falou e nada adiantou... nenhuma tela azul aparece.

    Algumas vezes travou na Bios...

    Outras vezes quando vai abrir o Win XP a imagen fica toda quadriculada, zuada

    Mas algumas vezes nada acontece e o pc fica ligado umas 10Hrs sem pau nenhum !!!

    Troquei slot da memo agora, pra ve o q dá ...

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    6
    Verdinhas
    0

    bom tenta atualizar a bios pela nova versao caso naum funcione vc tera que trocar pois apareceram algumas placas dessa na loja onde eu trabalho e nem com voodoo conseguimos estabilidade....tivemos que mandar pro paragua... de novo.... pra garantia.

    falowww boa sorte aewwwww

  12. #11
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.665
    Verdinhas
    87

    Baixa a latencia das memórias, coloca elas em SPD...
    Antes disso roda o MEMTEST pra ver se ele acusa erros...

    Outra coisa, da uma checada no Cooler. Tira, limpa, recoloca pasta termica e coloca de volta.. garantindo bom contato com o core do processador.

    Isso é certo que é hardware, mas pode ser apenas uma configuração da BIOS.

    Abraços
    NoOne

  13. #12
    Membro Avatar de Jack.
    Info Conteúdo e Citações Jogos Mensageiros
    Jackson
    Registro
    Apr 2001
    Mensagens
    3.052
    Verdinhas
    3

    CD-ROM com pau... Ajudem por favor.

    Galera, hj de manha eu usei com computador e tava tudo normal, ai quando eu cheguei em casa e liguei ele, abri o Windows Explorer, entrei na pasta do Quake e cliquei com o botao direito em cima do glquake.exe o CD-ROM abriu 2x sozinho e começou a fazer um barulhão como se estivesse rodando sem parar, e a luzinha aqui do HD ta acesa direto..

    Alguem sabe o que pode ser?

  14. #13
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.665
    Verdinhas
    87

    So pra ressaltar, a Shuttle AK35 ou ECS K7VTA5 são frescas com Latencia das memorias..

    A minha memoria é uma SAMSUNG "C" DDR333 e nao pega CAS222 com Bank em 4.. agora sem o BANK INTERVALE notei que ela pega 200Mhz em Cas2.. sem vmem mais alto.

    O EMPShock também chegou a mesma conclusão com a placa dele.

    Abraços
    NoOne

  15. #14
    Membro Avatar de Guy # spfc
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    thank´s

    noOne sempre com bons conselhos ... mudei o slot da memo tb

    até agora num travo

    vlw´s

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.498
    Verdinhas
    3




  17. #16
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.617
    Verdinhas
    59

    testa primeiro botando a memoria em latencias maiores pra ver se para de travar..

    ve se o vcore esta ocilando muito, se tiver, aumenta 0.25

    desliga a opcao pra shutdown automatico a uma determinada temp.

    e tira o cooler pra limpar e poe denovo

    usa a bios da ECS e poe FSB em 132, ve se para de travar (aqui parou)

    reza umpouco antes tb, ajuda eheh

  18. #17
    Membro Avatar de Guy # spfc
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    ieuhaeiueh vlw....

    pqp... ESSE FORUM E PERFEITO... TODOS TENTAM AJUDAR ...


    HARDMOB 4 EVER

  19. #18
    Membro Avatar de Guy # spfc
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    PQP... tava indo tudo mto bem ontem e hj deu as travadas, ao ligar o pc.

    Uma placa de rede poderia afetar assim o pc ? Na maioria das vezes que trava só to usando o IE... que merda... e normalmente dps de20 min sem travar ele nem trava mais...

    Só trava próximo ao instante de ligar o sistema...

    O MAIS FODA de tudo isso , é que essas travadas começaram de uma ora pra outra... um dia desses...

    será que tem alguma coisa indo pro saco ???

  20. #19
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.665
    Verdinhas
    87

    Tu chegou a rodar o Memtest86 ?

    Roda ele velho! Te garanto que se tem erro na memória ou problema no cache do processador, ele vai detectar!

    Abraços
    NoOne

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões