+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    27
    Verdinhas
    0

    Side Band Adessing

    Galera, alguem sabe como habilitar o Side Band Adessing de uma G4 Mx440 ??

    E qual a config. boa para o Graphics Aperture Size ( 126 ou 256 MB ) ... Valeu pela ajuda !!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.950
    Verdinhas
    345

    side band? tenta com o rivaturner.

    coloca o graphics aperture size 1/2 da sua ram total. (se tiver 256mb de ram coloca 128, se tiver 128 coloca 64, etc...)

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    1.556
    Verdinhas
    0

    Esse negócio do AGP aperture na metade da Ram nem rola. Deiza no default que fica a mesma coisa na MX 440.

    Eu tenho uma MX 440 e pelo que vi ela nào suporta Sideband Adressing.

  5. #4
    Membro Avatar de McL0VIN
    Info Conteúdo e Citações Jogos Mensageiros
    .............
    Registro
    Nov 2002
    Mensagens
    1.256
    Verdinhas
    0

    Eu usei o WCPUID e apareceu nela que eh suportado mas esta desabilitado...que merda...odeio pensar no fato que estou perdendo desempenho que jah eh pouco...

    damn...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    321
    Verdinhas
    9

    AGP Aperture Size

    eh tbm acho que nao rola nao metade da RAM !
    Tipo tenho 256 e GF2 64 MB antes abilitava 128 no AGP e tinha uma queda pra rodar o XP levinho principalmente depois de sair do W3 ou CS, hehe mas em compensasao os ptos no 3D MArk subiam uns miseros 80-100 ptos ! Ai que se dane o 3D Mark e coloquei somente 16 MB agora o Windows esta mais leve ! pelo menos aki hehe

    T+

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    1.556
    Verdinhas
    0

    Originalmente enviada por [2]:FaSt1
    Eu usei o WCPUID e apareceu nela que eh suportado mas esta desabilitado...que merda...odeio pensar no fato que estou perdendo desempenho que jah eh pouco...

    damn...

    Suportado pela sua placa-mãe. Verifique isso. Também vi aqui mas tem tempo e na época percebi que não tinha, mas posso estar enganado.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões