+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    1.985
    Verdinhas
    1

    Tela Azul !!!!

    Soh, tipo tah dando um problema aki no meu micro e naum sei se eh problema de Hardware ou problema de Software, entaum vou postar nos dois foruns, se algum moderador souber qual q eh o problema, pode fechar um dos tópicos, e se puder poste ae como eu resolvo :P
    Tipo, meu micro tem dado umas travadas feias aki em casa, nunca tinha acontecido isso antes, dae eu desabilitei o restart automático qnd trava e aparece a tela azul com uns treco escritos
    " IRQL_NOT_LESS_OR_EQUAL "
    " ***STOP: 0x0000000A(0xe200di30,0x00000002,0x000000000,0x805 7f8b1)"
    Diz tb para desisntalar ou reinstalar qualquer novo software ou hardware q eu tenha instalado recentemente ( Por isso a dúvida se posso nesse forum ou no outro ) O hardware mais recente q instalei foi modem para DSL ... Naum sei se pode ser isso ...
    Tb instalei recentemente o emule, tb naum sei se pode ser isso. Na tela azul diz tb para desabilitar qualquer coisa q pudesse comer memória ram do micro, minhas memórias podem estar fudidas ?
    Pq agora q eu to com DSL eu deixo trocentos programas de peer abertos e vou jogar alguma coisa ou ver algum filme ... SE alguém puder dar um Help, valew ! Foi mal o rascunho da bíblia q eu escrevi ae, mas to muito puto de perder os Downloads quando o micro trava. PUTA MERDA !

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    3.222
    Verdinhas
    33

    pega otra memoria e testa..

    isso acontece qdo vc abre alguma coisa mais pesada,ou ele ta la paradinho e trava do nada?

  4. #3
    Membro Avatar de CommanderBR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.190
    Verdinhas
    0

    Se falasse o OS , ajudava bastante

    deve ser problema de memoria.

    nao fica abrindo mil programas se vc nao tem micro pra isso.

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    1.985
    Verdinhas
    1

    Originalmente enviada por presunto =P
    pega otra memoria e testa..

    isso acontece qdo vc abre alguma coisa mais pesada,ou ele ta la paradinho e trava do nada?

    Pois eh ... mas se eu for pegar outra memo vou ter q ficar com ela por algum tempo pq o micro trava do nada.
    Eh estranho, ele trava algumas vezes qnd tem processamento pesado ou quando deixo ligado muito tempo e tento rodar um video ou algo um pouco mais leve ele acaba travando.
    Agora pouco aconteceu algo estranho, ele deu outro pau e quando reiniciei ele simplesmente não achou o IDE. Eu abri o micro, tirei o HD e coloquei de volta e funfou ... vai entender .. Até agora naum achei q podia ser o HD pq o S.M.A.R.T não acusou nada. Mas será q pode ser o HD mesmo assim ?



    Originalmente enviada por Commander
    Se falasse o OS , ajudava bastante

    deve ser problema de memoria.

    nao fica abrindo mil programas se vc nao tem micro pra isso.
    O OS eh o Win XP mesmo. Acho q para o q eu quero ele ateh q roda legal, tipo tenho um camarada q tem a mesma config de micro e faz ateh pior rsrs !
    Mas de qualquer jeito valew a ajuda
    Se alguém souber de alguma coisa dê um toque

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões