+ Responder Tópico
  1. #1
    Membro Avatar de Falcon
    Info
    Registro
    Jan 2001
    Mensagens
    2.191
    Verdinhas
    14

    Alguém já fez o/c numa inno3d ti4200 8x 128MB c/ K7S5A?

    qualquer o/c que eu faço na gpu os jogos travam, o default dela é 250/512 eu deixei a memória a 550 e foi normal, mas qdo mexo na gpu, por ex: 270 os jogos travam, será que é a placa que é uma porcaria ou pode estar relacionado com a k7s5a?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Re: Alguém já fez o/c numa inno3d ti4200 8x 128MB c/ K7S5A?

    Originalmente enviada por Falcon
    qualquer o/c que eu faço na gpu os jogos travam, o default dela é 250/512 eu deixei a memória a 550 e foi normal, mas qdo mexo na gpu, por ex: 270 os jogos travam, será que é a placa que é uma porcaria ou pode estar relacionado com a k7s5a?
    É que inno3d é, digamos, uma marca...não muito conceituada

    Raramente OC's da VGA tão relacionados à mobo, a menos que o AGP tb esteja overclockado

  4. #3
    Membro Avatar de Falcon
    Autor do tópico
    Info
    Registro
    Jan 2001
    Mensagens
    2.191
    Verdinhas
    14

    Não, minha mobo não tá nada o/c, eu fiz o/c no processador uma vez e queimou a fonte daí não fiz mais....hehehe, mas o pior é que eu já fiz o/c em placa de vídeo bem pior que essa inno3d, s/ marca de memoria e nada e funcionou legal, fiz em riva tnt2 e geforce2 mx400 por isso que acho que é alguma coisa relacionada a mobo tb, qdo faz o/c na gpu ela puxa mais corrente e trava, nas memo vai normal, a memo é samsung -4

  5. #4
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por Falcon
    Não, minha mobo não tá nada o/c, eu fiz o/c no processador uma vez e queimou a fonte daí não fiz mais....hehehe, mas o pior é que eu já fiz o/c em placa de vídeo bem pior que essa inno3d, s/ marca de memoria e nada e funcionou legal, fiz em riva tnt2 e geforce2 mx400 por isso que acho que é alguma coisa relacionada a mobo tb, qdo faz o/c na gpu ela puxa mais corrente e trava, nas memo vai normal, a memo é samsung -4
    Se as voltagens tiverem ruins, é fonte, não mobo

    O dia que uma mobo piorar voltagem específicamente pra um dispositivo vai ser o cão, pq ela vai torrar

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões