+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    257
    Verdinhas
    2

    Eita que porra doida eh essa.. postou duas vezes e num veio o texto.. credo..

    Bom vamu lah dinovo..

    A parada e a seguinte..

    Tem um amigo meu que tah com uma NF7-S.. dai sempre que liga ela na primeira vez quando esta entrando no windows ela liga uma sirene de ambulancia.. dai eh soh resetar que tah blz.. a sirene para e tudo funciona as mil maravilhas.. Serah que alguem jah viu alguma coisa parecida ??

    Detalhes
    Abit NF7-S 1.2
    [email protected] (15*133) 1.5v (38º Idle, 48º Full-Load)
    2 Memorias PC2100 (slot 1 e 3)
    Volcano 11
    Asus V7100 GF2 MX 32MB
    HD 40 Maxtor
    HD 20 Samsung
    Fonte Satellite 450W..

    Se alguem tiver alguma luz ai..

    Falow

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    478
    Verdinhas
    0

    porra,

    também quero saber

    tenho a NF7-s rev1.2 e quando eu desligo o pc.. e fica um tempo desligado, aí ligo... após bootar a bios, rola essa sirene.. e é só resetar que ela não volta mais..

    será bug de voltagem?

    up!!!!

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    257
    Verdinhas
    2

    Upa..

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.331
    Verdinhas
    1

    é um bug da placa.

    acontece por causa da setagem na bios, onde, no caso, deve estar habilitado as funções de warning de temperatura da placa ou de shutdown caso não detectar rotação do fan do cooler.

    é só desabilitar essas funções, até que se resolva numa próxima bios.

  6. #5
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Eita... nunca ouvi tal sirene, vcs eh q ficam fuçando um monte na Bios e ativando funções desnecessárias....

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    257
    Verdinhas
    2

    Originalmente enviada por NEO
    Eita... nunca ouvi tal sirene, vcs eh q ficam fuçando um monte na Bios e ativando funções desnecessárias....
    hauhauah nem nem.. eu soh mexo nas coisas que eu sei pra que servem.. tava axando que essas porra de temperatura podia ser o que estava causando o stress mesmo.. mas axo que num dah pra desabilitar..


    mas valew pelo help.. amanha eu vou dar uma olhada nessas opcoes que o FastMHZ falow pra ver se alguma delas faz essa sirene parar..


    Valeu pela ajuda..

  8. #7
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    302
    Verdinhas
    0

    a minha tocava direto nas horas mais estranhas , eu desabilitei uma opção na bios que parou o barulho

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    478
    Verdinhas
    0

    qual opção exatamente?

    po, será que a ABIT ainda não está ciente desse bug? já rolaram 2 atualizações de bios e nada..

    já atualizei a ultima.. mas ainda não testei!

  10. #9
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    302
    Verdinhas
    0

    Originalmente enviada por freeh
    qual opção exatamente?

    po, será que a ABIT ainda não está ciente desse bug? já rolaram 2 atualizações de bios e nada..

    já atualizei a ultima.. mas ainda não testei!
    cpu thermal alguma coisa tá em 50% , acho que não é bug

  11. #10
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Originalmente enviada por q3fragger
    cpu thermal alguma coisa tá em 50% , acho que não é bug

    Demorou pra desabilitar essa porra.... ou tu quer ficar com um Athlon @ P4 na mão ???

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    478
    Verdinhas
    0

    ah?
    afinal, pra que serve?

  13. #12
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Eu vi essa sirene uma vez, me pareceu erro de leitura da temperatura... entrei na bios e tava alta pra kct mas foi baixando... eu acredito que tenha sido só um erro de leitura, pois se não ele não teria porque baixar a temperatura do nada...

    []´s

    Flávio

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    aki qnd mudei a voltagem de 1,7v pra 2v num deu boot e toko a sirene, achu q eh bug

    pq dei clear CMOS e a temp tava 45 graus.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões