+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    180
    Verdinhas
    0

    Problema muito estranho,Sistema ou Hardware???

    O problema é o seguinte,hoje liguei o pc e fui navegar na net mas quando dei 2 cliques no icone do IE ele naum abriu,depois de 1 certo tempo acho q uns 15seg ele abriu e funcionou meio normal,dependendo da pagina q eu entrava ele parecia q travava mas depois de um tempinho ele terminava de carregar a pagina,dai pensei :deve ser o IE q ta com pau,reinstalei mas o problema continuou,dai resolvi desligar o pc e deixar 1 min pra ver se naum é esses paus locos,depois de 1 min liguei o pc e o problema presistia,fato quando eu entrava em uma pasta por exemplo meus documentos e clica ali onde coloca os enderecos e diretorios tem a opcao C:,CD-ROM,A: e tb tem a opcao do IE,quando clico ja abre o IE,mas ao tentar pelos icones do desktop e da barra de tarefas continua o msm problema,cheguei a pensar q era virus dai fiz o liveupdate do norton 2002 e dei um full scan mas naum achou nada,peguei outro navegador o opera e funfou blza,usei tb o navegador do Real One e tb funcionou,cheguei a deletar a pasta do IE no arquivos de programas e instalar denovo,mas o problem continuou,eu uso Windows 98se e IE6.0 com atualizacao,gostaria da ajuda de vcs sobre opinioes do q fazer,naum queria formatar a maquina pois ta cheio de coisa instalada,se alguem ja teve esse problema e sabe como resolver por favor me ajude ja estou ficando de cara,caso naum consiga resolver o jeito vai ser emigrar pra outro navegador e deixar o IE de lado,quase esqueci de falar,naum fiz nada de diferente do q sempre faço,naum instalei naum visitei sites q pudessem ter virus,unica coisa q fiz um dia antes de começar a dar esse problema foi jogar BF como sempre faço todos os dias,depois q terminei de jogar desliguei o pc e fui dormir nem cheguei a navegar!!!!!!!!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    180
    Verdinhas
    0

    Re: Problema muito estranho,Sistema ou Hardware???

    up pls!!!!!

  4. #3
    Membro Avatar de BIGX333
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    6.339
    Verdinhas
    3

    É normal isso no ie 6.0, Reinstala tudo e deixa no ie 5.5 o ie 6.0 deposi de um tempo começa a dar esses peaus lokos.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões