+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Oct 2002
    Mensagens
    1.402
    Verdinhas
    0

    [email protected] com problema...

    Seguinte.. to aqui em casa com uma memória DDR400 da Samsung... quando eu coloco ela em 333Mhz... ela entra no windows.. funciona TUDO normal... ai eu entro em algum jogo, e aparece um monte de BUGs de textura e trava tudo... ai tá, vo lá reseto o PC e coloco a memória a 266Mhz e entra no windows, jogo os jogos tudo normal sem nenhum problema...

    O problema estaria na memória ram ? Na mobo ?

    Oque eu fassssssoooooooo ?

    []`s Diablo

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.939
    Verdinhas
    1

    Re: [email protected] com problema...

    Originalmente enviada por Diablo.dbl
    Seguinte.. to aqui em casa com uma memória DDR400 da Samsung... quando eu coloco ela em 333Mhz... ela entra no windows.. funciona TUDO normal... ai eu entro em algum jogo, e aparece um monte de BUGs de textura e trava tudo... ai tá, vo lá reseto o PC e coloco a memória a 266Mhz e entra no windows, jogo os jogos tudo normal sem nenhum problema...

    O problema estaria na memória ram ? Na mobo ?

    Oque eu fassssssoooooooo ?

    []`s Diablo
    Pode ser o CAS

    Verifica a quanto está

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Oct 2002
    Mensagens
    1.402
    Verdinhas
    0

    2.2.2.5

  5. #4
    fsn
    fsn está offline
    Membro
    Info
    Registro
    Oct 2001
    Mensagens
    4.976
    Verdinhas
    863

    divisor pci? 5 ?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões