+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.403
    Verdinhas
    0

    [email protected] com problema...

    Seguinte.. to aqui em casa com uma memória DDR400 da Samsung... quando eu coloco ela em 333Mhz... ela entra no windows.. funciona TUDO normal... ai eu entro em algum jogo, e aparece um monte de BUGs de textura e trava tudo... ai tá, vo lá reseto o PC e coloco a memória a 266Mhz e entra no windows, jogo os jogos tudo normal sem nenhum problema...

    O problema estaria na memória ram ? Na mobo ?

    Oque eu fassssssoooooooo ?

    []`s Diablo

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Re: [email protected] com problema...

    Originalmente enviada por Diablo.dbl
    Seguinte.. to aqui em casa com uma memória DDR400 da Samsung... quando eu coloco ela em 333Mhz... ela entra no windows.. funciona TUDO normal... ai eu entro em algum jogo, e aparece um monte de BUGs de textura e trava tudo... ai tá, vo lá reseto o PC e coloco a memória a 266Mhz e entra no windows, jogo os jogos tudo normal sem nenhum problema...

    O problema estaria na memória ram ? Na mobo ?

    Oque eu fassssssoooooooo ?

    []`s Diablo
    Pode ser o CAS

    Verifica a quanto está

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.403
    Verdinhas
    0

    2.2.2.5

  5. #4
    fsn
    fsn está online agora
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    4.933
    Verdinhas
    783

    divisor pci? 5 ?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões