+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.893
    Verdinhas
    0

    Pelo amor de Deus me ajudem =O

    Ou to prescisando da ajuda dee v6 por favor
    Comprei hj minha Radeon 9100 mas quando fui instalar somplismente naum instala po aparece
    O dispositivo naum pode ser instala erro codigo 10
    que porra eh essa como eu soluciono
    Por favor me ajudem

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Mirage
    Info Conteúdo e Citações Jogos Mensageiros
    Gold member
    Registro
    Oct 2000
    Mensagens
    4.986
    Verdinhas
    711

    viva a ati! =D
    hehe
    prato cheio para o Diesel =]

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.893
    Verdinhas
    0

    NAum zoa
    eh serio o problema me ajuda ae plz

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.304
    Verdinhas
    3

    Ajudem o cara ae galera...
    Eu sei o q eh estar desesperado nessas horas...
    Sinto muito por nao poder ajudar cara....
    Mas relaxa q seu problema nem deve ser nada demais...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    dcli 101
    Registro
    Apr 2001
    Mensagens
    794
    Verdinhas
    189

    Pergunta boba:

    Vc baixou o Catalyst? Ou esse erro deu no Windows qdo ele tenta instlar o driver sozinho?

  7. #6
    Membro Avatar de Mirage
    Info Conteúdo e Citações Jogos Mensageiros
    Gold member
    Registro
    Oct 2000
    Mensagens
    4.986
    Verdinhas
    711

    eh...
    acho q tem a versão 3.4, a mais nova...
    nem sei onde baixa...
    nunca tive ati...

  8. #7
    Membro Avatar de Mirage
    Info Conteúdo e Citações Jogos Mensageiros
    Gold member
    Registro
    Oct 2000
    Mensagens
    4.986
    Verdinhas
    711

    foi mal brincar um pouco...
    mas eh q essa rixa nvidia x ati eh ridicula hehe
    muito comedia os caras chingando por coisas idiotas...
    procura pelo suporte na pagina da ati...
    e baixa os drivers novos, quase sempre isso resolve

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    4.913
    Verdinhas
    913

    se o pc tinha 1 placa de video antes dessa ati, ainda mais se for nvidia, da 1 format.. isso vem explicito no manual, ai vc baixa o catalyst 3.4 no site da ati...

    Tem 1 post aki no forum com os links diretos tbm

  10. #9
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    Originalmente enviada por Mirage
    viva a ati! =D
    hehe
    prato cheio para o Diesel =]
    Po nem eh, nao sou de zuar kem tem problemas, eu gostaria de poder ajudar

    O q eu fico p*to da vida eh q o pessoal q gosta da Ati aparece em peso na hora de flamar, xingar e falar mal nos meus posts e nos da catarina, mas na hora de ajudar os outros?? pff...o cara passa direto e finge q nao viu...

    Cade Douglaster, Pikachu, Dekker e etc nessas horas??

    So Hj ja houveram 4 ou 5 posts com problemas semelhantes com esse, e em nenhum deles as figuras apareceram pra ajudar..

    Pior q muita gente decide comprar Ati depois de ver esse povinho malhando a Nvidia e dizendo q os Catalyst nao tem bug, q "bug na Ati eh lenda"..

    Vergonhoso..

    Infelizmente o maximo q eu posso fazer eh desejar boa sorte.

    Zoar a desgraca dos outros nao rola...

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.893
    Verdinhas
    0

    Po brigado pela atenção dada galera
    Mas o problema aconteceu quando eu fui instalar a placa logo quando eu coloquei ela e ligue a maquina deu isso
    Sim eu tinha outra placa que era da ATI mesmo mas jah desintalei ela
    Up e help plz

  12. #11
    Membro Avatar de edsonmassao
    Info Conteúdo e Citações Jogos Mensageiros
    +15 anos de hardMOB
    Registro
    Sep 2002
    Mensagens
    3.026
    Blogs
    5
    Verdinhas
    950

    Re: Pelo amor de Deus me ajudem =O

    Originalmente enviada por Zizo
    Ou to prescisando da ajuda dee v6 por favor
    Comprei hj minha Radeon 9100 mas quando fui instalar somplismente naum instala po aparece
    O dispositivo naum pode ser instala erro codigo 10
    que porra eh essa como eu soluciono
    Por favor me ajudem
    tipow q windows vc tá usando? vc apagou a outra placa lá no gerenciador de dispositivos? tem micro do pessoal aqui q a instalção rola sossegado, tem uns q são meio chatinhos mesmo...

    naum sei se foi isso q aconteceu com vc, mas comigo já aconteceu de começar a instalar o catalyst, aí teve uma hora q dizia q naum achava arquivo ou q naum conseguia instalar, naum lembro...só q na hora q vc começa a instalar o catalyst ele cria uma pasta e descompacta os arquivos, aí depois fui pelo gerenciador de dispositivos, fui na radeon q tava com conflito e mandei buscar os drivers na pasta...

    parece complicado mas na hora q faz é simples

    tenta aí, espero q ajude de alguma forma...

  13. #12
    hardMOB Staff - Moderação Avatar de DouglasteR
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    16.005
    Verdinhas
    15245

    Originalmente enviada por Diesel Rj
    Po nem eh, nao sou de zuar kem tem problemas, eu gostaria de poder ajudar

    O q eu fico p*to da vida eh q o pessoal q gosta da Ati aparece em peso na hora de flamar, xingar e falar mal nos meus posts e nos da catarina, mas na hora de ajudar os outros?? pff...o cara passa direto e finge q nao viu...

    Cade Douglaster, Pikachu, Dekker e etc nessas horas??

    So Hj ja houveram 4 ou 5 posts com problemas semelhantes com esse, e em nenhum deles as figuras apareceram pra ajudar..

    Pior q muita gente decide comprar Ati depois de ver esse povinho malhando a Nvidia e dizendo q os Catalyst nao tem bug, q "bug na Ati eh lenda"..

    Vergonhoso..

    Infelizmente o maximo q eu posso fazer eh desejar boa sorte.

    Zoar a desgraca dos outros nao rola...
    Bom , ja q me citaram vou ajudar ! !

    Fala seu Sistema COMPLETO e eu talvez possa ajudar

    Só essa semana instalei 4 9000 e 9100 e 9700 e 2 9800 , em nenhuma delas deu problema ! :d

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.893
    Verdinhas
    0

    Graças a Deus consegui era os drivers que estavam em conflitos
    Agrado intensamente a atenção de voces hAUhAuha
    Brigadão mesmo
    E mirge desculpa o insulto e que eu fiquei meio estressado hAUhAUha
    Ou se eu tenho particaum do HD dividido em 3
    2gb, 12gb, 5gb, tem como eu coloca mais no do 2gb??? tipo tira um poko do de 5 ou de 12 e coloca no de 2 bg???

  15. #14
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    500
    Verdinhas
    0

    talvez com partiticion magic
    mas eu nao manjo nada disso

  16. #15
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.893
    Verdinhas
    0

    upo pra alguem me ajuda

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões