+ Responder Tópico
  1. #1
    Membro Avatar de Guniz
    Info
    Registro
    Apr 2002
    Mensagens
    5.404
    Verdinhas
    288

    Lag de HD

    ae
    eh o seguinte

    tenho os dois hd ae da sign, sendo q o de 20 nem uso mto.
    no maxtor tem uma particao de 4gb para o win e o resto para games, musica, videos, etc....

    o q acontece eh q
    toda vez q vou jogar quake3, seja ON/OFF - line, fica de 5 a 10 min com um baita lag de hd, nao da nem pra jogar de taum travado q fica
    mas eh soh esse tempo ae, depois passa e fica normal

    ja passei defrag nas 2 particao, ja passei scandisk completo tb, e nada de resolver

    PS: eh soh com o quake3, quando jogo CS nao da lag de hd nenhum
    PS: isso começou a uns 4 meses soh, antes nao dava isso

    PLEASE HELP ME

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Nov 2001
    Mensagens
    4.165
    Verdinhas
    33

    ta mto cheio o hd?

  4. #3
    Membro Avatar de Guniz
    Autor do tópico
    Info
    Registro
    Apr 2002
    Mensagens
    5.404
    Verdinhas
    288

    Originalmente enviada por |nobre|
    ta mto cheio o hd?
    +/-
    ele sempre ta com uns 10gb livre

    mas o engracado
    eh q ja xegou a ta com uns 3gb livre e nao da lag
    mas isso qdo nao dava lag nenhum

  5. #4
    Membro
    Info
    Registro
    Oct 2001
    Mensagens
    486
    Verdinhas
    1

    Rapaiz eu sofria desse mesmo problema...
    Mas de uns 6 meses pra cá parou... Do nada...
    Eu dei umas formatadas no HD, num sei se foi isso...

    []'s
    Draco.

  6. #5
    Membro Avatar de Fabdall
    Info
    Registro
    Apr 2002
    Mensagens
    2.039
    Verdinhas
    101

    512 de memoria na cabeça!!!

  7. #6
    Membro Avatar de Mitsu
    Info
    Registro
    Apr 2002
    Mensagens
    926
    Verdinhas
    15

    o Q3 ta configurado pra usar sua quantidade de memoria?

    com_hunkmegs, com_soundmegs sei la, num lembro direito os comandos pra configurar Q3...

  8. #7
    Membro Avatar de Guniz
    Autor do tópico
    Info
    Registro
    Apr 2002
    Mensagens
    5.404
    Verdinhas
    288

    Originalmente enviada por Mitsu
    o Q3 ta configurado pra usar sua quantidade de memoria?

    com_hunkmegs, com_soundmegs sei la, num lembro direito os comandos pra configurar Q3...
    qto a isso eu nao sei
    mas eu nunca mexi nesse comando
    entao, acredito nao poder ser isso a causa do problema

  9. #8
    Membro Avatar de Guniz
    Autor do tópico
    Info
    Registro
    Apr 2002
    Mensagens
    5.404
    Verdinhas
    288

    up

  10. #9
    Membro Avatar de Guniz
    Autor do tópico
    Info
    Registro
    Apr 2002
    Mensagens
    5.404
    Verdinhas
    288

    Originalmente enviada por inf3rno
    up

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões