+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    77
    Verdinhas
    0

    Atlhon 1.2 - Core Lascado

    Opa

    To com um tbird 1.2 aqui, ele tah funcionado aparentemente bem soh que eu fui rodar o GTA Vice City e fico uma merda, foi o primeiro jogo q nao rodou legal aqui, tentei mexer nas configs de video, memoria etc..


    ai tive a ideia de rodar o superpi e deu erro
    prime95 deu erro tb

    ai abri o pc, tirei o cooler e reparei que uma das bordas do core tah meio lascada, e parece que vazou um liquido azul ou verde de lah..

    coloquei o cooler de volta e tah tudo funcionando auqi, da pra jogar nfshp2 numa boa, sof2 tb, mas o gta e o enter the matrix ficam uma merda, e tb tah dando erro no pi e no prime


    eu achava q lascando o core o processador nao funcionava mais, alguem me explica isso direito?

    e outra coisa, sera q eh por isso que tah dando erro no pi e o gta tah ficando uma merda? se eu pegar outro proc mvai melhorar?

    valeu

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    aparentemente esse lascado ai danificou o processador kra .... tenta diminuir o clock dele tipo pra 1 ghz .... talvez ele fike estavel

  4. #3
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    77
    Verdinhas
    0

    bom, abaixei pra 1ghz e nao adianto nada, ai abaixei pra 800mhz e agora roda o PI, rodei o prime um tempao e o 3dmark01 tb

    mas o GTA VC continua dando uams travadinhas mto chatas

    Qq sera q eh ein?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    930
    Verdinhas
    0

    deu pau no cpu

    e quando ele exige mais do processador ele nao aguenta e trava.

    Essa lascada debilitou-o

  6. #5
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    77
    Verdinhas
    0

    Originalmente enviada por [bio]seven
    deu pau no cpu

    e quando ele exige mais do processador ele nao aguenta e trava.

    Essa lascada debilitou-o
    fui rodar o 3dmark01 de novo (em 800mhz) e travo


    vou pegar um duron emprestado pra testar e se tudo funcionar vou ter q comprar outro pra mim


    alguem tem mais ideias/sugestoes?

  7. #6
    Membro Avatar de Max3DFX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    1.336
    Verdinhas
    1218

    veio, os athlons sao sensiveis, tem q por o cooler com bastante carinho... e se tah saindo lis]quido verde dele(nussa), num tem otra.. o bixo tah dismantelado mermo

  8. #7
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    77
    Verdinhas
    0

    eh foda..


    to vendo que vou ter q pegar um tbred 1700+

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões