+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Mar 2003
    Mensagens
    33
    Verdinhas
    0

    CPU negando o cloak!

    Gostaria que me ajudassem com uma coisa, mesmo que pareça ridículo.
    Tenho um procesador Athlon xp 24000+ e uma placa mae asus a7s333.. na Bios, o correto, na bios, seria um cloak de 2000 mhz, correto?
    Quando coloco o cloak assim, nao demora muito o computador reinicia, vai direto pra bios, e la aparece uma mensagem dizendo que o cloak que estava sendo usado nao podia ser aceito, que seria conselhavel baixar.. Então lá vou eu e ponho um cloak de 1500.. Aí fica blz.. AMs pô tem que funcionar em 2000!!

    Por que está acontecendo isto?
    Obrigado!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info
    Registro
    Mar 2003
    Mensagens
    33
    Verdinhas
    0

    Pow galera, ajudae!! Já me estressei tanto por causa desse pc q vcs nem imaginam..
    Por favor!!

  4. #3
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    4.398
    Verdinhas
    0

    Originalmente enviada por kurt_poa
    Pow galera, ajudae!! Já me estressei tanto por causa desse pc q vcs nem imaginam..
    Por favor!!
    vo ajudar... o correto eh CLOCK e naum CLOAK

  5. #4
    Membro
    Info
    Registro
    Oct 2002
    Mensagens
    1.403
    Verdinhas
    0

    Não é cloak e sim clock

    Atualiza a bios A bios que veio na minha A7V333 só aceitava até o XP2100+, com ela agora atualizada vai até o 2700+

    Provavelmente tu vai te que atualiza a bios... "Como que eu posso atualiza a minha bios?" Não sei, não mecho com isso, fizeram pra mim E se tu nào sabe faze não faz sozinho

    Tá dado o recado, fui

  6. #5
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Se ele aceita o clock, geralmente não é a BIOS

    Verifique memórias, a temperatura do processador, e a temperatura da north bridge

  7. #6
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    852
    Verdinhas
    0

    Cara, como que vc colocou os 2000mhz?

    o certo é 133 de fsb x 15 do multi


    se vc colocou por exemplo um multi menor com o fsb maior, pode ser que o computador não esteja aguentando o tranco...

  8. #7
    Suspenso
    Info
    Registro
    May 2003
    Mensagens
    172
    Verdinhas
    0

    na verdade o cloak de 24000+ ainda nao saiu amigo.. te enganaram!

    ps : esse processor eskenta?

  9. #8
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por Bernardini
    Cara, como que vc colocou os 2000mhz?

    o certo é 133 de fsb x 15 do multi


    se vc colocou por exemplo um multi menor com o fsb maior, pode ser que o computador não esteja aguentando o tranco...
    A ASUS tem um ajuste manual de FSB x Multi ou então um fixo. Normal

  10. #9
    Membro Avatar de ShadowMaster
    Info
    Registro
    Jul 2001
    Mensagens
    3.862
    Verdinhas
    430

    Entrei aqui imaginando, que porra é essa?!?! Vai deixar o Processador "invisível" seilá! huehauehuaheuaehuaheau
    Algo pra cobrir o processador?!? huhuhuhu

    Your CPU is safe for war now, cloak process complete!

    heuahuehuaheuaehuaheuaheuahu

    aiaiaiai heheheh......

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões