+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Psico, concerteza esse conflito ta muito estranho!

    Na minha opinião tem alguma coisa (hard ou soft) gerando esse conflito de drivers..

    Abraços
    NoOne

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    Originalmente enviada por NoOne
    Psico, concerteza esse conflito ta muito estranho!

    Na minha opinião tem alguma coisa (hard ou soft) gerando esse conflito de drivers..

    Abraços
    NoOne
    pelo q parece foi qnd usei memoria ddr333
    mas eh estrnahu pq usei o memtest por 4 horas e nao acusou erro nenhum na memoria

    o foda q c eu tiver de pegar uma 266 num vai pode usa fsb em 333 o tbred

  4. #28
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Psicosquirrel
    pelo q parece foi qnd usei memoria ddr333
    mas eh estrnahu pq usei o memtest por 4 horas e nao acusou erro nenhum na memoria

    o foda q c eu tiver de pegar uma 266 num vai pode usa fsb em 333 o tbred
    Estranho mesmo.. por isso eu to achando que é conflito no Windows.. Alguma coisa que tu ta usando (combinacao de driver/driver, ou combinacao de softwaer/driver) que ta causando isso!

    Memtest nao da problema esquece que nao é processador nem memoria.. a nao sei que seja por exemplo quando usa memo+som.. memo+video.. sabe?

    Abraços
    NoOne

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    Originalmente enviada por NoOne
    Estranho mesmo.. por isso eu to achando que é conflito no Windows.. Alguma coisa que tu ta usando (combinacao de driver/driver, ou combinacao de softwaer/driver) que ta causando isso!

    Memtest nao da problema esquece que nao é processador nem memoria.. a nao sei que seja por exemplo quando usa memo+som.. memo+video.. sabe?

    Abraços
    NoOne
    pode ser conflito do pente 512ddr333 com a radeon ?

  6. #30
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    4.398
    Verdinhas
    0

    eh problema de BIOS isso

  7. #31
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    Originalmente enviada por F*Ck YoU
    eh problema de BIOS isso

    certeza?
    to usandoa bios da shuttle
    akela 20g

  8. #32
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Psicosquirrel
    certeza?
    to usandoa bios da shuttle
    akela 20g
    Psico, posta todos os compontentes usados no teu PC.. e que OS, DX, Drivers (via e etc) que estas usando

    Abraços
    NoOne

  9. #33
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    Originalmente enviada por NoOne
    Psico, posta todos os compontentes usados no teu PC.. e que OS, DX, Drivers (via e etc) que estas usando

    Abraços
    NoOne
    [email protected]
    512mb DDR333 Specktec
    Volcano 7
    Tbredb 1700+ JUICB
    Radeon 8500 128mb [email protected]
    Fonte Maxxtor 350w (5v sempre em 4,94v)
    CDrom
    CDRW LG
    Rede Realtek 10/100 PCI
    PLaca de Captura BT787 TVview 2000

  10. #34
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Tento ficar sem essa placa de captura ?

  11. #35
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    Originalmente enviada por NoOne
    Tento ficar sem essa placa de captura ?
    nao
    mas nunca dava prob
    soh depois q coloco a memoria q deu prob achu

  12. #36
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    existe bios mais nova do q a 20g pra k7vta5?
    devo arriscar atualizar a bios anets de vender a radeon?
    irei fazer teste com outra memoria e com uma gf4ti
    c com a otra memoria der erro troko a vga
    c corrigir eh conflito com a memoria e vo precisa troka ela por uma d otra marca =(

  13. #37
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Eu ainda acho que é a memo..

    muito sinistro

  14. #38
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    a vta5 eh realmente mto sensivel a memorias... eu tava com 256mb samsung D-CTB3 e soh pegava cas223 com vmem a 2.7
    se colocar otro pente junto a 166 dá altas pauzera... aih comprei 512 hyperX 2700, tá a 22361 com 2.5V, ainda nao tentei botar 22251

    ah, o memtest nao presta pra porra nenhuma... qd fui botar a outra memo aki, rodou horas sem problemas o memtest, aih era soh ir no windows, abrir o UT q a placa abria o bico... mesma coisa pra uma memo dum colega meu q eu tava testando pois ela nao funfava na vta5 dele. Vendi a memo prum kra com uma K7vta3 e a memo ta redondinha

    qt aos ocs, com o 1700+ 0302 q eu tava, consegui 180*12, 185*11.5
    ainda nao peguei pesado com esse 0309 q tou agora

  15. #39
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    12.5 x 176Mhz = 2200Mhz com 1.5v

    Isso que o nobre falo eu ja comentei.. aqui com um pente C-TCB3 não pega 222 com o Bank em 4..

    Pra mim é bug dessa placa..

  16. #40
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    eu devo ativar o bank interlave?
    ele ta desativado

    vo testa a memo 128mb ddr266 d mesma marca pra ver c para de dar prob
    qlqr coisa vo t q trocar de marca ou troca por 512 pc2100

    eu ja testei 512 ddr266 pq o vendedor q eu comprei mando errado ai depois de uns 3 dias ele troco por ddr333.

  17. #41
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Olha, eu uso DDDR333, o EMPShock também..

    Pega um pente emprestado e testa..

  18. #42
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    Originalmente enviada por NoOne
    Olha, eu uso DDDR333, o EMPShock também..

    Pega um pente emprestado e testa..
    vc usa bank interleave ativado? em 2 ou 4?

    o seu pente eh qual marca?

  19. #43
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Psicosquirrel
    vc usa bank interleave ativado? em 2 ou 4?

    o seu pente eh qual marca?
    Meu pente é um Samsung PC2700 C-TCB3 256MB. É aquele Samsung que dizem ser DDR400 remarcado.

    Ele sozinho eu uso em CAS 22361 Bank 4, agora se eu desligo o bank intervale, consigo usar CAS 22261 sem problemas. Com o bank em 4 eu não consigo CAS22251 estável, por isso acho que o problema está na motherboard e não nos pentes.

    Ja usei 2 pentes Samsung, D-TCB3 e C-TCB3, ambos no slot 1 e 2. Não tive problema nenhum ao rodar os dois pentes juntos. Mesmo em 166Mhz.

    Abraços
    NoOne

  20. #44
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    Originalmente enviada por NoOne
    Meu pente é um Samsung PC2700 C-TCB3 256MB. É aquele Samsung que dizem ser DDR400 remarcado.

    Ele sozinho eu uso em CAS 22361 Bank 4, agora se eu desligo o bank intervale, consigo usar CAS 22261 sem problemas. Com o bank em 4 eu não consigo CAS22251 estável, por isso acho que o problema está na motherboard e não nos pentes.

    Ja usei 2 pentes Samsung, D-TCB3 e C-TCB3, ambos no slot 1 e 2. Não tive problema nenhum ao rodar os dois pentes juntos. Mesmo em 166Mhz.

    Abraços
    NoOne

    aki ta tudo com cas no maximo e bank 4
    voltagem aumentei de 2.5 pra 2.6 e parece q paro de travar
    vamo ver

  21. #45
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Psicosquirrel
    aki ta tudo com cas no maximo e bank 4
    voltagem aumentei de 2.5 pra 2.6 e parece q paro de travar
    vamo ver
    Eu sempre deixei a voltagem em 2.7v.. nunca baixei

    Mas sei que ela fica estável mesmo com 2.5v

    Tenta reproduzir aqueles erros que dava.. se nao me engano quando tu entrava num game e tal.

    Abraços
    NoOne

  22. #46
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    Originalmente enviada por NoOne
    Eu sempre deixei a voltagem em 2.7v.. nunca baixei

    Mas sei que ela fica estável mesmo com 2.5v

    Tenta reproduzir aqueles erros que dava.. se nao me engano quando tu entrava num game e tal.

    Abraços
    NoOne
    entao os erros sumiram
    mas num sei c vai continuar essa maravilha sempre hehehe

  23. #47
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Psicosquirrel
    entao os erros sumiram
    mas num sei c vai continuar essa maravilha sempre hehehe
    Era a memória então?
    E tu queria culpar a Radeon heim que foda

    Mas tipo.. vo aproveitar pra brinca de overclock agora... ta friu.. friu mesmo.. 13ºC

  24. #48
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    Originalmente enviada por NoOne
    Era a memória então?
    E tu queria culpar a Radeon heim que foda

    Mas tipo.. vo aproveitar pra brinca de overclock agora... ta friu.. friu mesmo.. 13ºC
    parece q sim
    depois q aumentei a voltagem pra 2.6 e puis bank em 4 parece q fico estavel
    vai saber hehehehe
    ps: bem q tentei colocar a culpa na radeon

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões