+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro Avatar de Skitter
    Info
    Registro
    May 2002
    Mensagens
    5.200
    Verdinhas
    1

    Usuários de [email protected] Até qual OC estável conseguiram?

    Queria saber do pessoal q tem essa vta5 da ecs com a bios da shuttle, se ela é boa, estável pra OC....E até qual OC estável (rock solid) já conseguiu com ela sem nenhum problema... posta ae qual foi o processador usado, o fsb, voltagem e multiplicador...

    []'s!!!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    4.380
    Verdinhas
    0

    Re: Usuários de [email protected] Até qual OC estável conseguiram?

    Originalmente enviada por Skitter
    Queria saber do pessoal q tem essa vta5 da ecs com a bios da shuttle, se ela é boa, estável pra OC....E até qual OC estável (rock solid) já conseguiu com ela sem nenhum problema... posta ae qual foi o processador usado, o fsb, voltagem e multiplicador...

    []'s!!!!
    eu consegui 2.110 ghz com 12x 176 e com 1,750 de vcore... naum sei o q me limito, acho q foi a memo, specktreco

  4. #3
    Membro Avatar de NoOne
    Info
    Registro
    Sep 2000
    Mensagens
    12.603
    Verdinhas
    87

    XP1700+
    190x12 1.95v
    Memória Samsung C-TCB3

    Abraços
    NoOne

  5. #4
    Membro
    Info
    Registro
    Jun 2002
    Mensagens
    817
    Verdinhas
    0

    185mhz fsb [email protected],7v (memo)
    200mhz fsb [email protected],7 CMD RATE 2 (melhora pouca coisa de 185mhz)

    memos Kingston Hyperx 512mb PC2700

    o proc foi a 2200, 2250mhz +- @ 1,85v. A linha 5v cai bastante (4,83, 4,85v) , a mobo nao eh mto boa pra o/c sem mod.

  6. #5
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    4.380
    Verdinhas
    0

    Originalmente enviada por EMPShock
    185mhz fsb [email protected],7v (memo)
    200mhz fsb [email protected],7 CMD RATE 2 (melhora pouca coisa de 185mhz)

    memos Kingston Hyperx 512mb PC2700

    o proc foi a 2200, 2250mhz +- @ 1,85v. A linha 5v cai bastante (4,83, 4,85v) , a mobo nao eh mto boa pra o/c sem mod.

    como 200 mhz com um divisor 1/5 ?

  7. #6
    Membro
    Info
    Registro
    Jun 2002
    Mensagens
    817
    Verdinhas
    0

    Originalmente enviada por F*Ck YoU
    como 200 mhz com um divisor 1/5 ?
    sim, a k7vta5 com bios da shuttle pega divisor 1/5 acima de 166mhz.

    mesmo assim, foi so pra teste, 40mhz na veia tenho medo do meu HD

  8. #7
    Membro Avatar de NoOne
    Info
    Registro
    Sep 2000
    Mensagens
    12.603
    Verdinhas
    87

    Originalmente enviada por EMPShock
    sim, a k7vta5 com bios da shuttle pega divisor 1/5 acima de 166mhz.

    mesmo assim, foi so pra teste, 40mhz na veia tenho medo do meu HD
    A minha da boot e entra no windows a 195Mhz, mas a 200Mhz ela ja da erro de imagem, logo no início. Achava que era minha Voodoo na epoca, mas da também com a Radeon. Deve ser mobo mesmo

    Abraços
    NoOne

  9. #8
    Membro Avatar de Netto-19
    Info
    PRENDAM O NINE FINGERS!!!
    Registro
    Feb 2002
    Mensagens
    4.700
    Verdinhas
    432

    Originalmente enviada por EMPShock
    185mhz fsb [email protected],7v (memo)
    200mhz fsb [email protected],7 CMD RATE 2 (melhora pouca coisa de 185mhz)

    memos Kingston Hyperx 512mb PC2700

    o proc foi a 2200, 2250mhz +- @ 1,85v. A linha 5v cai bastante (4,83, 4,85v) , a mobo nao eh mto boa pra o/c sem mod.
    a sua fonte é que não é boa pra overclock.

    aqui, com uma maxxtro de 500w não cai de jeito nenhum, nem a 2200mhz.

    dizer que a placa é ruim pq cai a voltagem é demais né?

    rolazoio proce

  10. #9
    Membro Avatar de NoOne
    Info
    Registro
    Sep 2000
    Mensagens
    12.603
    Verdinhas
    87

    Originalmente enviada por Netto-19
    a sua fonte é que não é boa pra overclock.

    aqui, com uma maxxtro de 500w não cai de jeito nenhum, nem a 2200mhz.

    dizer que a placa é ruim pq cai a voltagem é demais né?

    rolazoio proce
    Eu tenho uma fonte Troni 450W Dual e a voltagem cai sim. Ja tentou subir as voltagens do processador, memoria pra ti ver?

    Tanto é que tem um MOD "Rocket nao sei o q la" que é pro 5V ficar mais estavel.

    Abraços
    NoOne

  11. #10
    Membro
    Info
    Registro
    Jun 2002
    Mensagens
    817
    Verdinhas
    0

    Originalmente enviada por Netto-19
    a sua fonte é que não é boa pra overclock.

    aqui, com uma maxxtro de 500w não cai de jeito nenhum, nem a 2200mhz.

    dizer que a placa é ruim pq cai a voltagem é demais né?

    rolazoio proce
    A minha fonte eh uma Delta dps-300gb, nao eh o bixo mas eh boazinha. Sua placa eh uma K7VTA5? Algumas placas nao tem um regulador forte e isso acontece, sim
    E digo que eh a placa porque medindo com o multimetro a voltagem da fonte, ao mesmo tempo que a placa indica a queda ([email protected] 2250mhz full load), o multimetro indica uma queda muito menor, ficando em algo como 4,98v (5v).

    E os 200mhz fsb sao com CMD RATE 2 pessoal, ou seja, a performance cai muuito, so vale pra teste mesmo. [email protected] e [email protected] da quase a msm coisa aqui nos benchs.

    rolazoio proce

  12. #11
    Membro Avatar de NoOne
    Info
    Registro
    Sep 2000
    Mensagens
    12.603
    Verdinhas
    87

    Nem com BANK OFF, CMD RATE 2, CAS 2.5-3-3-6..
    Nao boota estavel a 200.. hehe!

    Abraços
    NoOne

  13. #12
    Membro
    Info
    Registro
    Jun 2002
    Mensagens
    817
    Verdinhas
    0

    Originalmente enviada por NoOne
    Nem com BANK OFF, CMD RATE 2, CAS 2.5-3-3-6..
    Nao boota estavel a 200.. hehe!

    Abraços
    NoOne
    Pous eh... mas ate q nao ta nada mal pra uma placa de 300 pila com raid custo/beneficio rlz!

  14. #13
    Membro Avatar de NoOne
    Info
    Registro
    Sep 2000
    Mensagens
    12.603
    Verdinhas
    87

    Originalmente enviada por EMPShock
    Pous eh... mas ate q nao ta nada mal pra uma placa de 300 pila com raid custo/beneficio rlz!
    Exatamente. 300R$ com Raid, Possibilidade de puxar o OC, som 5.1 etc..
    Acho que ta de bom tamanho

    Abraços
    NoOne

  15. #14
    Membro Avatar de Guy # spfc
    Info
    Registro
    Nov 2002
    Mensagens
    8.496
    Verdinhas
    12

    Originalmente enviada por NoOne
    Exatamente. 300R$ com Raid, Possibilidade de puxar o OC, som 5.1 etc..
    Acho que ta de bom tamanho

    Abraços
    NoOne

    Tá de ótimo tamanho

    meu AIUGA 1,7K+ chegou a 1700mhz com memos 266

  16. #15
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    4.380
    Verdinhas
    0

    no começo achei q fosse besteira, mas to amando esse raid, naum consigo mais ficar sem agora =/

  17. #16
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.239
    Verdinhas
    365

    Tenhu uma k7vta5 e atualmente toda hora q entro em jogos ela reinicia
    o q pode ser?
    jah troquei a fonte
    testei sem OC e com OC
    alguma opcao na BIOS será?

  18. #17
    Membro
    Info
    Registro
    Jun 2002
    Mensagens
    817
    Verdinhas
    0

    Originalmente enviada por Psicosquirrel
    Tenhu uma k7vta5 e atualmente toda hora q entro em jogos ela reinicia
    o q pode ser?
    jah troquei a fonte
    testei sem OC e com OC
    alguma opcao na BIOS será?

    por um acaso tu nao ta usando 2 pentes pc333? tive problemas com isso... usando 1 pente so de 512mb ta muito bom

  19. #18
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.239
    Verdinhas
    365

    Originalmente enviada por EMPShock
    por um acaso tu nao ta usando 2 pentes pc333? tive problemas com isso... usando 1 pente so de 512mb ta muito bom
    uso 1 pente de 512 ddr33 specktec
    cheguei a usar 1 penet de 512 ddr266 tb
    e 1 de 128mb ddr266

    mas soh percebi o prob depois de usar a ddr333 e OC no XP pra FSB 166 (Tbred B), mas depois de formatar tudo parece perfeito , depois de 2 ou 3 dias começa a trava e reiniciar do nada.

  20. #19
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    4.380
    Verdinhas
    0

    Originalmente enviada por Psicosquirrel
    uso 1 pente de 512 ddr33 specktec
    cheguei a usar 1 penet de 512 ddr266 tb
    e 1 de 128mb ddr266

    mas soh percebi o prob depois de usar a ddr333 e OC no XP pra FSB 166 (Tbred B), mas depois de formatar tudo parece perfeito , depois de 2 ou 3 dias começa a trava e reiniciar do nada.
    aki reiniciava qdo eu usava o power strip =/

  21. #20
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.239
    Verdinhas
    365

    Originalmente enviada por F*Ck YoU
    aki reiniciava qdo eu usava o power strip =/
    hj formatei o pc d novo
    vamu v no q da

  22. #21
    Membro Avatar de NoOne
    Info
    Registro
    Sep 2000
    Mensagens
    12.603
    Verdinhas
    87

    Originalmente enviada por Psicosquirrel
    hj formatei o pc d novo
    vamu v no q da
    Isso é problema de latencia nas memorias...
    Baixa pra CAS 2.5 alguma coisa em torno disso que deve resolver!

    Abraços
    NoOne

  23. #22
    Suspenso
    Info
    Registro
    Mar 2003
    Mensagens
    440
    Verdinhas
    0

    minha mobo não passa de 180fsb, dae em diante já aparece artefatos na tela, testei com 2 memos diferentes e sempre da isso.
    to usando 174x11.5 1.75vcore estável.

    sem contar que ESSA minha placa U!)#*(!)(# não funciona com com fsb de 166mhz e mult 12x em diante, o pc boota 1 em 10x, que raiva!

  24. #23
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.239
    Verdinhas
    365

    Originalmente enviada por NoOne
    Isso é problema de latencia nas memorias...
    Baixa pra CAS 2.5 alguma coisa em torno disso que deve resolver!

    Abraços
    NoOne

    ja esta a 2.5
    o windows acusa erros d drive da placa de video
    q antes nao dava
    deve ser algum conflito com a radeon
    achu q vo vende ela e pega uma ti4200

  25. #24
    Membro Avatar de Guy # spfc
    Info
    Registro
    Nov 2002
    Mensagens
    8.496
    Verdinhas
    12

    Originalmente enviada por Psicosquirrel

    o windows acusa erros d drive da placa de video
    q antes nao dava
    deve ser algum conflito com a radeon
    achu q vo vende ela e pega uma ti4200
    eiuaheiuahieuaheiuaheu num to querendo dizer nada mas oia otro migrando pra nvadia


    ps: tenhu uma nvadia tb

  26. #25
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.239
    Verdinhas
    365

    Originalmente enviada por |° Pir!ri °|
    eiuaheiuahieuaheiuaheu num to querendo dizer nada mas oia otro migrando pra nvadia


    ps: tenhu uma nvadia tb
    no otro pc jah tenhu uma ti4200
    e ta dando mt pau os drivers da ati

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões