+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    861
    Verdinhas
    0

    k7vta5 com vcool. problemas?

    eae joinha?

    eu postei de manha q tava precisando achar uma fonte nova e talz, mas descobri q minha enermax nao tava queimada, mas desligava sozinha pra nao queimar.

    Agora q peguei uma xpc leadership 400w (é o que me arranjaram, fazer o que?) vo ver o que acontece..sera que aguenta?

    mas a duvida é: esse micro foi montado faz uns 2 meses pra gravar dvd e render animacoes. fica la no canto ate alguem mandar algo pra ele trabalhar, pela rede. E desde o inicio ta com vcool instalado, o que deixa o xp2200 em 30 idle (ficaria nos 45 sem vcool).

    Entao, alguem tem algum relato que o vcool possa fuder o mobo ou processador de algum modo? Pq acho estranho essa fonte arriar (ela ja passou por uns 5 micros aqui nos 2 ultimos anos) e essa xpc ainda é inferior nos 3.3v (fornece 24A contra os 30A da enermax). Nos 5V empata e nos 12v a xpc ganha (15A contra 12V)

    To tentando encontrar alguma razao pra fonte nao aguentar. O cara q fornece micros aqui pra empresa disse q usa essa xpc em atlhon e p4, com muitos hds e tudo mais que puxa muita corrente. so que esse micro q ta com problema nao foi ele q montou (fui eu..tinha q dar problema justo nesse)

    Ele diz q nao to usando mobo boa, pq é atlhon, etc. vai saber...

    o micro é:

    ecs k7vta5
    xp2200
    2 hds 120gb
    1 hd 80
    1 volcano 9
    2 gravadores de dvd
    3 fans no case


    abracos

    Mac

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    4.398
    Verdinhas
    0

    de repente eh defeito da fonte msm q ta arriando... naum da mobo

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    824
    Verdinhas
    0

    Olha, eu uso vcool aqui direto e n da problema nenhum ate hj, desde que eu tenho (tinha) uma a7v anos atras.

    Muito provavelmente eh tua fonte, visto que ela ja tem uns 2 anos. Quando ela foi fabricada, nao haviam equipamentos tao fortes quanto esta que ela esta alimentando, ou seja, alem dos eletroliticos ja estarem com 2 anos de uso (isso eh muito) ela provavelmente esta ligada em uma carga alem da que ela foi feita para suportar...bem alem

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões