+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    315
    Verdinhas
    0

    Problema de temperatura numa ASUS A7A266-E, AJUDA!!!!

    Bom, to postando isso aqui para um amigo meu que me pediu. Seguinte, ele tem um Athlon XP 1700+ Palomino numa ASUS A7A266-E e a temperatura tá meio alta (eu acho ), 60ºC em idle e 70ºC em full, seria normal essa temperatura se tratando do XP Palomino ou realmente tem algo errado? Será que o sensor da mobo pode ta problema ou o processador, sei lá, deêm uma ajuda ae.

    valeu

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de duferrari
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.367
    Verdinhas
    0

    Se o gabinete dele for grande e o cooler dele tiver certo, pode ter certeza que é o marcador da mobo

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    315
    Verdinhas
    0

    Ele falou que o gabinete é grande e ta aberto, e ainda tem um ventilador jogando ar dentro .

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    321
    Verdinhas
    9

    hummmm

    Originalmente enviada por ekratS
    Ele falou que o gabinete é grande e ta aberto, e ainda tem um ventilador jogando ar dentro .

    estar aberto nao quer dizer que o micro estara melhor ventilado !
    A não ser que esteja como jah vi escrito aki na HM, com um ARNO do lado ! hahaha

    bem o Gabinete fechado tem um sistema de circulação forçada que eh feito pela FONTE jogando o AR quente para fora ! e como ele jah tem um cooler na frente ajuda ainda mais ! mas com o gabinete aberto nao adianta nada !!

    T++

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    14
    Verdinhas
    0

    Re: Problema de temperatura numa ASUS A7A266-E, AJUDA!!!!

    Originalmente enviada por ekratS
    Bom, to postando isso aqui para um amigo meu que me pediu. Seguinte, ele tem um Athlon XP 1700+ Palomino numa ASUS A7A266-E e a temperatura tá meio alta (eu acho ), 60ºC em idle e 70ºC em full, seria normal essa temperatura se tratando do XP Palomino ou realmente tem algo errado? Será que o sensor da mobo pode ta problema ou o processador, sei lá, deêm uma ajuda ae.

    valeu
    Meu amigo tinha uma A7A e so resolveu os problemas de temperatura trocando a mobo :/

    Trocou por uma rosca de uma A7S333... e a temperatura diminiu 20ºG, ou pelo menos mostrava 20ºG a menos (se bem que ele não tinha mais travamentos, resetes, e não precisava deixar o gabinete aberto mais).

    Essa A7A é uma droga... sinto lhe dizer isso :/


    JESUS

  7. #6
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    28
    Verdinhas
    0

    Apresentação

    Eae pessoal blz ? Tipow, eh meu primeiro post aki, o comp. q ta com prob. d temp. eh o meu, agora meu comp. tah 93 % idle e tah rodando a 53 graus, logo q coloquei o medidor d temp. o comp tava ligado a umas 4 horas e bateu os 70 graus em idle ( !!!! ) Mas nunca tive problemas d travamento ou resets, tirando os típicos do win xp... Nunca troquei d bios, e parece q lancaram uma bios nova p/ a7a esses dias, serah q vale a pena colocar ? Tipow, segundo a info das bios, num alteraram nada em referente a temp....
    Mais uma coisa, a fonte do me comp. fica na vertical em relacao ao chao, e o proc. fica bem "atras" da fonte, acho q assim prejudica a refrigeracao do proc. ... Tem sentido isso ou dei uma viajada ?


    Vlw

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões