+ Responder Tópico
  1. #1
    Membro Avatar de Lestat Dane
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    7.316
    Verdinhas
    409

    Problema com motherboard...URGENTE!

    Instalei a ic7 aki...\Ai qd vai reiniciar, fica mt tempo travado na tela DETECTING IDE DRIVERS...
    Ai escreve a mensagem PRIMARY IDE CHANNEL NO 80 CONDUCTION CABLE INSTALLED...
    E qd vai dar boot pelo CD demora meia-hora tb...O q pode ser?
    Mas o HD foi reconhecido...
    Primary drive = WDC 800JB
    Primary Slave = cd rom
    Secondary Drive = cd rom

    []`s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Re: Problema com motherboard...URGENTE!

    Originalmente enviada por Lestat Dane
    Instalei a ic7 aki...\Ai qd vai reiniciar, fica mt tempo travado na tela DETECTING IDE DRIVERS...
    Ai escreve a mensagem PRIMARY IDE CHANNEL NO 80 CONDUCTION CABLE INSTALLED...
    E qd vai dar boot pelo CD demora meia-hora tb...O q pode ser?

    []`s
    O HD tá instalado na primary IDE? Tá com cabo 80 vias?

  4. #3
    Membro Avatar de Lestat Dane
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    7.316
    Verdinhas
    409

    Acho q sim...O Hd eh reconhecido

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    desabilita RAID.... raid demora MTO... e ve se tu nao arranja um cabo de 80 vias com 2plugues só... poe o HD com os Jumpers certos, nao dexa em Cable Select nao....

    abraço

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões