+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    147
    Verdinhas
    0

    ASUS a7n266-VM vs. AXP 1.7

    Meu primo tem uma placa mãe Asus a7n266-VM e um atlhon xp 1.700+, na hora do post ele reconhece o processador como 1.700+, soh que quando entra no windows todos os programas inclusive pcmark, 3dmark, etc.. reconhecem que o processador eh 1.04 ghz... pq isso?? alguem sabe resolver?? o win eh XP

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    dcli 101
    Registro
    Apr 2001
    Mensagens
    794
    Verdinhas
    189

    Não é 1,4 ghz?

    Se for tá certo

  4. #3
    Membro Avatar de SparkS
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    7.270
    Verdinhas
    13

    Athon XP 1700+ = 1.467GHz

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    147
    Verdinhas
    0

    o pior eh que naum eh 1.4, eh 1.04, se fosse 1.4 tava sussi...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    PCMark e 3Dmark eh tudo bugado

    Pega um sandra ou um AIDA que é mais confiável...

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    147
    Verdinhas
    0

    mas no sandra e no aida tmb fica 1.04, todos os programas que agente testo fica 1.04!

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por #[Smurf]#
    mas no sandra e no aida tmb fica 1.04, todos os programas que agente testo fica 1.04!
    Então verifica os jumpers da mobo

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões