+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    1.441
    Verdinhas
    70

    R.i.p <<<< K 7 S 5 A >>>> R.i.p

    O lance foi o seguinte, meu irmáo passou horas jogando no pc determinado dia ... ai desligou o pc na moral ... mas tarde ... fui ligar o pc pra entrar na internet e qdo liguei o bixo ligou apareceu reconheceu o XP e depois quando contou a memória ... ELE PAROU ... TRAVOU ... dei ctrl+alt+del e nada ... desliguei ... liguei e apartir dai num ligou mais ... o COOLER na mobo funciona ... mas fica o HD e Drive de disquete lendo como estive-se dando BOOT por ele! ... (NUM APARECE NADA NA TELA)
    Meu irmao suspeita que a BIOS se apagou só e precisa reprogama-la com o gravador de BIOS!

    Eu acho q a placa foi pra cidade-dos-pés-juntos!

    O q é que vcs acham?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Tcool
    Info
    Registro
    Jan 2001
    Mensagens
    5.286
    Verdinhas
    62

    ja tento da um clear cmos?

    []'z

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    1.441
    Verdinhas
    70

    Originalmente enviada por Tcool
    ja tento da um clear cmos?

    []'z
    sure!

    eu dei o clear ... troquei memo ddr por pc133 .... troquei os cabos ... deixei as memorias e o processador ... e a mobo nada!

  5. #4
    Suspenso
    Info
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    aconteceu aki com um duron 800 e uma mobo asus com tdo onboard .... do nda ele parou ...... ate agora n consegui fazer ele ressucitar

  6. #5
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    1.680
    Verdinhas
    0

    Mesma coisa com a do meu primo, ai desmontei de placa toda e montei dinovo, ligou de boa mais uma XP 2100 mostrou 800, estranho, ai reinicie, e naum ligou mais, tirei e coloquei o processador, ligou de boa a 2100, mas travou no windows, ai dpeois de um tempaõ ligou dinovo, ficou de boa, dpeois travou e naum ligava mais, bem vamos ao q intereça, ranquei a BIOS dela e coloquei de uma placa da mesma tinha estragado num loja aqui, pronto ficou tudo de boa

  7. #6
    Membro
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    1.441
    Verdinhas
    70

    Originalmente enviada por RBG GYN 2K3 1.4
    Mesma coisa com a do meu primo, ai desmontei de placa toda e montei dinovo, ligou de boa mais uma XP 2100 mostrou 800, estranho, ai reinicie, e naum ligou mais, tirei e coloquei o processador, ligou de boa a 2100, mas travou no windows, ai dpeois de um tempaõ ligou dinovo, ficou de boa, dpeois travou e naum ligava mais, bem vamos ao q intereça, ranquei a BIOS dela e coloquei de uma placa da mesma tinha estragado num loja aqui, pronto ficou tudo de boa
    tem outra quebrada com BIOS boa ai não?

  8. #7
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    1.680
    Verdinhas
    0

    Eu vendo, vou ver amanha lá, to querendo um soquete tb, ai tiro o soquete e te dou a BIOS

  9. #8
    Membro
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    1.441
    Verdinhas
    70

    Originalmente enviada por RBG GYN 2K3 1.4
    Eu vendo, vou ver amanha lá, to querendo um soquete tb, ai tiro o soquete e te dou a BIOS
    okz .. mas faria um precinho rox ne? ... minha condição financeira tá a pior possível!!!

  10. #9
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    1.680
    Verdinhas
    0

    Eu vi aqui, semana q vem acho q tem já, 10 real eu vendo

  11. #10
    Membro
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    1.441
    Verdinhas
    70

    Originalmente enviada por RBG GYN 2K3 1.4
    Eu vi aqui, semana q vem acho q tem já, 10 real eu vendo
    okz ... qdo tiver dá o toque!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões