+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    May 2001
    Mensagens
    2.149
    Verdinhas
    3

    uso alto do processador na NF7-S

    Alguém está tendo problemas de alto uso do processador na Abit NF7-S?
    Aqui no teste do hdtach tá dando 50%
    Na minha MOBO antiga (KR7A-RAID) dava 5 ou 6 %
    Estou com receio de atualizar os drivers da placa mãe no site da NVidia pq na ultima vez que fiz isso ficou uma bosta o som... vários jogos pararam de funcionar e os erros eram relacionados ao dispositivo de som.

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    1.680
    Verdinhas
    0

    O DMA deve tar desligado, liga ele e faz o teste do HD dinovo, atualiza tb os drivers dos controlados IDE

  4. #3
    Membro Avatar de RYUDO
    Info
    Registro
    Jun 2002
    Mensagens
    1.867
    Verdinhas
    0

    Re: uso alto do processador na NF7-S

    Originalmente enviada por [ydur.t¢]
    Alguém está tendo problemas de alto uso do processador na Abit NF7-S?
    Aqui no teste do hdtach tá dando 50%
    Na minha MOBO antiga (KR7A-RAID) dava 5 ou 6 %
    Estou com receio de atualizar os drivers da placa mãe no site da NVidia pq na ultima vez que fiz isso ficou uma bosta o som... vários jogos pararam de funcionar e os erros eram relacionados ao dispositivo de som.

    vc usa WIN XP + SP1 ? se for isso eh bug do sp1 tem q trocar o arquivo ntdll.dll por um fixed
    procura um topico do Noone q ele explica tudo isso

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões