+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    822
    Verdinhas
    0

    Sérios Problemas com TEMPERATURA - AJUDA

    Então, coloquei na BIOS para apitar aos 60c.

    Entrando no win.. esperei... nada.

    Dai dei CONTROL + ALT + DEL pra ver o grafico do Processador...

    2 - 3% de uso. até ai blz.

    Abri o ICQ, foi pra 50% de uso, dai começou o apito.. Pi..Pi...Pi..

    abriu a lista "Piiiiiiiiiiiiiii"

    blz, reininciei... entrei na BIOS... 59c. (TEMPERATURA AMBIENTE 20c)

    Isso com cooler BOX, mas com o V7+ fica na mesma.
    SE eu colocar na BIOS para apitar aos 70c, roda tudo normal, mas quando to jogando algum jogo, tipo CS e UT, ele nao apita, congela imagem de vez, dai preciso reseta.

    O pc é P4 3.06 - GA-8INXP - 512 XMS Corsair3200 - r9700pro

    qq eu faço ?? watercooler ?? slk ??
    ou consigo resolver soh mechendo aqui ?? AJUDA


    valeu desde já

    EDIT: O pc com a janela aberta, 1 ventilador na frente no max, do lado duma janela, entrando vento, temp ambiente 20c. isso de noite. Já troquei o cooler, pasta termica, limpei... e nada

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    822
    Verdinhas
    0

    up antes de dormir :/

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    341
    Verdinhas
    0

    É problema de BIOS - Bicho Ignorante Operando o Sistema -

    ou

    É problema do periférico que fica sentado em frente ao computador.
    (Vc)

    Huahauahuaha!!! Toh brincando!!!

    Mas sei lá, vc tem que vereificar se não tem alguma atualização da BIOS para a sua placa-mãe, que corrija esse problema. Ou testa esse processador que vc tem em outra máquina e vê o q acontece...
    Vc tentou colocar o SETUP(BIOS) DEFAULT???

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    822
    Verdinhas
    0

    Originalmente enviada por T-MAC #01
    É problema de BIOS - Bicho Ignorante Operando o Sistema -

    ou

    É problema do periférico que fica sentado em frente ao computador.
    (Vc)

    Huahauahuaha!!! Toh brincando!!!

    Mas sei lá, vc tem que vereificar se não tem alguma atualização da BIOS para a sua placa-mãe, que corrija esse problema. Ou testa esse processador que vc tem em outra máquina e vê o q acontece...
    Vc tentou colocar o SETUP(BIOS) DEFAULT???
    Atualizei a BIOS anteontem pra mais atual, tah quente msm kra.
    Nao tenho otra maquina :/

  6. #5
    Asy
    Asy está offline
    Membro Avatar de Asy
    Info Conteúdo e Citações Jogos Mensageiros
    NinaAgdal>All
    Registro
    Jul 2001
    Mensagens
    18.424
    Verdinhas
    3271

    não era AMD que esquentava muito ?

  7. #6
    Membro Avatar de BIGX333
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    6.339
    Verdinhas
    3

    Originalmente enviada por brusamarello
    não era AMD que esquentava muito ?
    Pois é

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.269
    Verdinhas
    0

    Só pode ser cooler mal colocado, deve estar inclinado e com ar entre a CPU e o heatsink. O cooler BOX às vezes não encaixa direito mesmo, tira fora e monta com cuidado que deve resolver.

    Aproveita e dá uma boa limpada com álcool isopropílico no heatsink e na CPU, deixa secar e coloca pasta térmica nova.

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    822
    Verdinhas
    0

    Originalmente enviada por Rancatripa
    Só pode ser cooler mal colocado, deve estar inclinado e com ar entre a CPU e o heatsink. O cooler BOX às vezes não encaixa direito mesmo, tira fora e monta com cuidado que deve resolver.

    Aproveita e dá uma boa limpada com álcool isopropílico no heatsink e na CPU, deixa secar e coloca pasta térmica nova.
    entao eu ja limpei o processdor umas 3 vezes, mas sem esse alcool... msm assim ja encaixei o cooler achu q umas 5 vezes.. tah encaixado certo tenho certeza... tanto o cooler box quanto o v7+

    ngm tem mais ideia ?? :/

  10. #9
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    3.716
    Verdinhas
    0

    Originalmente enviada por gancho
    entao eu ja limpei o processdor umas 3 vezes, mas sem esse alcool... msm assim ja encaixei o cooler achu q umas 5 vezes.. tah encaixado certo tenho certeza... tanto o cooler box quanto o v7+

    ngm tem mais ideia ?? :/

    E problema de JUNTA.

    JUNTA TUDO E JOGA FORA

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.498
    Verdinhas
    3

    é foda....

    bah, no comments...

  12. #11
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.637
    Verdinhas
    2063

    Re: Sérios Problemas com TEMPERATURA - AJUDA

    Originalmente enviada por gancho
    Então, coloquei na BIOS para apitar aos 60c.

    Entrando no win.. esperei... nada.

    Dai dei CONTROL + ALT + DEL pra ver o grafico do Processador...

    2 - 3% de uso. até ai blz.

    Abri o ICQ, foi pra 50% de uso, dai começou o apito.. Pi..Pi...Pi..

    abriu a lista "Piiiiiiiiiiiiiii"

    blz, reininciei... entrei na BIOS... 59c. (TEMPERATURA AMBIENTE 20c)

    Isso com cooler BOX, mas com o V7+ fica na mesma.
    SE eu colocar na BIOS para apitar aos 70c, roda tudo normal, mas quando to jogando algum jogo, tipo CS e UT, ele nao apita, congela imagem de vez, dai preciso reseta.

    O pc é P4 3.06 - GA-8INXP - 512 XMS Corsair3200 - r9700pro

    qq eu faço ?? watercooler ?? slk ??
    ou consigo resolver soh mechendo aqui ?? AJUDA


    valeu desde já

    EDIT: O pc com a janela aberta, 1 ventilador na frente no max, do lado duma janela, entrando vento, temp ambiente 20c. isso de noite. Já troquei o cooler, pasta termica, limpei... e nada
    Cara que coisa mais chata essa.
    Vc compra um sistema topo de linha e acontece uma dessas.
    Bom, como o seu sistema é todo novo, vc tem que isolar a fonte do problema:
    O ideal é vc arranjar um jeito de isolar o problema.
    Arranje um amigo que tenha um sistema p4 funcionando (não precisa ser igual ao seu).
    Teste o seu processador na placa dele.
    Teste o processador dele na sua placa
    faça a mesma coisa com as memórias, mas teste sempre uma coisa por vez.
    Se vc isolar o problema fica mais fácil de resolver.
    []'w

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    137
    Verdinhas
    0

    Originalmente enviada por VooDooMan
    é foda....

    bah, no comments...
    vc moniotra entrada de energia na bios pode ser isso ... se o cooler .. tiver meio travado .. ou emperrado ... e se a energia q chega nele for pouca ele gira menos e esquenta

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    822
    Verdinhas
    0

    Originalmente enviada por ThunderBolt
    Cara que coisa mais chata essa.
    Vc compra um sistema topo de linha e acontece uma dessas.
    Bom, como o seu sistema é todo novo, vc tem que isolar a fonte do problema:
    O ideal é vc arranjar um jeito de isolar o problema.
    Arranje um amigo que tenha um sistema p4 funcionando (não precisa ser igual ao seu).
    Teste o seu processador na placa dele.
    Teste o processador dele na sua placa
    faça a mesma coisa com as memórias, mas teste sempre uma coisa por vez.
    Se vc isolar o problema fica mais fácil de resolver.
    []'w
    vou fazer isso sim, mas eh quase certeza q o problema eh no processador, pois ja puz a mao nas memorias, no dissipador do chipset, hds, fonte.. e tudo geladinho.

    Originalmente enviada por TCB-Luiz Inácio
    vc moniotra entrada de energia na bios pode ser isso ... se o cooler .. tiver meio travado .. ou emperrado ... e se a energia q chega nele for pouca ele gira menos e esquenta
    o cooler nao eh o problema.. o v7+ faz uma ventania :P

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3
    Verdinhas
    0

    ajuda u gan ae galera ...
    t amu gan ...


    ja tento coloca ele dentro do freezer ?? ;p

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.269
    Verdinhas
    0

    Originalmente enviada por gancho
    entao eu ja limpei o processdor umas 3 vezes, mas sem esse alcool... msm assim ja encaixei o cooler achu q umas 5 vezes.. tah encaixado certo tenho certeza... tanto o cooler box quanto o v7+

    ngm tem mais ideia ?? :/
    Eu tenho um V7+ aqui, também montei ele várias vezes e sempre ficava com a temperatura mais alta que o normal. Examinando melhor descobri que ele nunca assentaria direito na CPU. O V7+ tem duas peças de metal parafusadas no bloco de cobre que são mal projetadas e esbarram no suporte plástico do heatsink.



    Eu resolvi o problema cortando essas peças de metal:



    Eu não sei se esse problema é só com a Abit IT7-Max2, pode ser que o seu suporte de heatsink seja diferente.

    Quanto à limpeza com álcool isopropílico, faz bastante diferença. É muito importante remover resíduos de pasta térmica e sujeira grudada antes de montar de novo.

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.498
    Verdinhas
    3

    Isso... vai pondo a mão em tudo, vai pondo nas memos, no video, nas memos do video...


    ESD vai te dar uam visitinha numa dessas e pimpa !

  18. #17
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    822
    Verdinhas
    0

    valeu ae todos que ajudaram.. mas uma das tentativas acabou se tornando uma tragédia.

    valeu msm assim !

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    3.250
    Verdinhas
    145

    Originalmente enviada por gancho
    valeu ae todos que ajudaram.. mas uma das tentativas acabou se tornando uma tragédia.

    valeu msm assim !
    q q aconteceu ae?!

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.091
    Verdinhas
    0

    Originalmente enviada por gancho
    valeu ae todos que ajudaram.. mas uma das tentativas acabou se tornando uma tragédia.

    valeu msm assim !
    q q aconteceu??

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Ele entortou os pinos do processador dele.

    Levou pro kra da garantia faz um ou dois dias, e acho que o cara vai trocar.

    Agora, só esperando mesmo

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    3.250
    Verdinhas
    145

    ah tá
    já entortei uns 4 pinos de um xp q eu tive e nunca deu problema.. só desentortar e pronto

  23. #22
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    127
    Verdinhas
    0

    Olha cara !

    Tive um problema semejhante a este, logo que instalei meu volcano 7.
    As temperaturas que eram indicadas no MBM 5 eram falsas porque a base do volcano 7 estava desalinhada com a superfície do die do processador e, então isto fazia com que trabalhasse bem mais quente do que estava sendo indicado pelo MBM5.

    Então o que fiz:
    Instalei o processador e coloquei um nível sobre ele( sim nível de carpinteiro, porém pequeno ), ví onde ficava a bolinha de água.
    Instalei o volcano sobre ele e para minha surpresa, havia uma inclinação grande, mas que não era percebida ao olhar.
    Peguei um nailon fino e amarrei na grade do cooler e tracionei até a carcaça, amarrando num suporte.
    Fui tracinamdo até a posição da bolinha ficar igual à que ficou somente na superfície do die, sem o cooler.
    Então, acabaram-se as telas azuis do win98se e travamentos em jogos.

    Espero que isto possa te ajudar

    Abraços !!

  24. #23
    Membro Avatar de Cara-de-pau
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    9.011
    Verdinhas
    2533

    Thermaltake sux a lot hein?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões