+ Responder Tópico
  1. #1
    Administrador Avatar de NoRRiTT
    Info Conteúdo e Citações Jogos Mensageiros
    ...
    Registro
    May 1999
    Mensagens
    15.760
    Verdinhas
    3847

    Onde eu ativo o SMART na NF7-S ???

    Onde eu ativo o SMART na NF7-S ???

    Não to achando, procurei por toda a bios e nada do SMART.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    1.766
    Verdinhas
    5

    boa pergunta.
    e nao é só essa placa q nao tem... as epox com chipset nforce tbm parecem nao ter...

  4. #3
    Administrador Avatar de NoRRiTT
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    ...
    Registro
    May 1999
    Mensagens
    15.760
    Verdinhas
    3847

    Que merda... ta acontecendo algo estranho aqui, quando eu abro o Hardware Doctor que venho junto com o CD de instalação da NF7-S a porra do CPU Cooler desliga.

    To rodando em 166x12 = 2Ghz.
    A temp está em 35ºC.
    Eu comprei um 1700+ BOX, e to usando o cooler da AMD, um AVC de aluminio.

    Outra coisa, oque são o VCC e o VBAT ?
    Aqui eles estão dando
    VCC = 2,72v
    VBAT = 3,57v



  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    91
    Verdinhas
    0

    ..

    ae cara..tbn comprei um t-bred 1800+Box
    e veio o cooler..
    esse cooler eh bom?
    tipo eh melhor q meu v9 coolmode?
    sei lah.
    falow.

  6. #5
    Administrador Avatar de NoRRiTT
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    ...
    Registro
    May 1999
    Mensagens
    15.760
    Verdinhas
    3847

    Re: ..

    Originalmente enviada por RoXeR
    ae cara..tbn comprei um t-bred 1800+Box
    e veio o cooler..
    esse cooler eh bom?
    tipo eh melhor q meu v9 coolmode?
    sei lah.
    falow.
    Bicho, esse cooler é um aprovado pela AMD pra rodar com um 1700+, mas 1700+ na velocidade default, nada de O/C.

    O cooler é todo de aluminio, não tem nada de cobre, mas ta mantendo meu [email protected] em 35ºC.

  7. #6
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Originalmente enviada por NoRRiTT
    Que merda... ta acontecendo algo estranho aqui, quando eu abro o Hardware Doctor que venho junto com o CD de instalação da NF7-S a porra do CPU Cooler desliga.

    To rodando em 166x12 = 2Ghz.
    A temp está em 35ºC.
    Eu comprei um 1700+ BOX, e to usando o cooler da AMD, um AVC de aluminio.

    Outra coisa, oque são o VCC e o VBAT ?
    Aqui eles estão dando
    VCC = 2,72v
    VBAT = 3,57v


    http://www.wulfcut.hpg.ig.com.br/hd.JPG

    Cara.... tenta usar o MBM no lugar do Hardware Doctor.

    VCC eh o mesmo q VEM, ou seja.... eh a voltagem da memória, e VBAT eh a voltagem da bateria



    Sobre o SMART, eu acho q ele já deve ser meio q incorporado na placa, pois não tem nenhuma opção mesmo, creio q a unica forma de saber seria colocando um HD bichado na mobo e ver se acusa alguma coisa no boot...




    Valew

  8. #7
    Administrador Avatar de NoRRiTT
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    ...
    Registro
    May 1999
    Mensagens
    15.760
    Verdinhas
    3847

    Valeu NEO,

    Só que agora fui testar o Counter Strike e deu outra merda.
    Simplesmente o jogo roda 5segundos e depois sai do jogo, testei o Quake3 tb e deu mesma coisa.

    Eu tirei o driver da ATI e instalei denovo, testei e deu mesma coisa.
    Tenho uma Sapphire 9100

    A temp do CPU ta baixa, 34ºC.

    Alguém oque pode ser ?
    Será que um driver mais antigo pode resolver ?

  9. #8
    Administrador Avatar de NoRRiTT
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    ...
    Registro
    May 1999
    Mensagens
    15.760
    Verdinhas
    3847

    Resolvi,

    Segui a dica do ThunderBolt, no tópico do Borjão sobre a memo e agora parece estar estável.

    Subi o Vcore pra 1.625 e deu certo.

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    234
    Verdinhas
    0

    tá, e quanto ao smart ???

  11. #10
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Originalmente enviada por zOLtAm
    tá, e quanto ao smart ???

    Originalmente enviada por NEO
    Sobre o SMART, eu acho q ele já deve ser meio q incorporado na placa, pois não tem nenhuma opção mesmo, creio q a unica forma de saber seria colocando um HD bichado na mobo e ver se acusa alguma coisa no boot...




    Valew

    =P

  12. #11
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.630
    Verdinhas
    2051

    Originalmente enviada por NoRRiTT
    Resolvi,

    Segui a dica do ThunderBolt, no tópico do Borjão sobre a memo e agora parece estar estável.

    Subi o Vcore pra 1.625 e deu certo.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões