+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    463
    Verdinhas
    0

    ==== Por Favor, Ajuda Urgente Em Pc Novo ===

    Como sempre se diz, existe uma notícia boa e umanotícia ruim. Primeiro a boa:
    Comprei um PC novo, depois de tanto tempo pesquisando, com a seguinte configuração:
    Athlon XP T-bred a 2000+
    MSI KT4 Ultra
    Radeon bba 9500PRO 128mb
    512 ddr 333 pc2700 de uma marca ai...
    hd seagate 60 bg 7200 rpm
    ms optical mouse blue
    samsung 753dfx
    gabiente 4 baias ez4000
    dvd lg

    bacna neh? 3300 rais com garntia e nota fiscal... agradeço a todos que me ajudaram a montar essa configuração final....

    MMMMAAAAASSSSSSSS, aí aparece o problema

    Nao liga.... Simples assim... O cara da loja montou tudo na minha frentem peça por peça. Aí eu vim pra santos e liguei tudo certinho, liguei o pc todo feliz e.... NAO APARECE NADA... o moniotr fica com sua luzinha verde piscando de 2 em 2 segundos... Aí, depois de outras tentativas, consegui ligar, ligou a luz do mouse e tal, entrei na bios mas depois trava.... eu reinicio, trava na bios, ou trava na instalação do windows ou trava logo que começa o pc... to muito chateado e decepcionado...



    SDera que alguem de vcs sabe o que pode estar causando essa instabiliade no pc e pq trava toda hora e as vezes nem liga? por favor, qualquer dica eu to aceitando... so quero resolver isso...

    POR FAVOR, ESPERO AJUDA!!!!!!

    []'s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Começemos pelo óbvio...temperatura?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    463
    Verdinhas
    0

    Originalmente enviada por Malogro
    Começemos pelo óbvio...temperatura?
    no volcano 7+ EM LOW, 31 ~ 35 graus
    nao eh temperatura
    sera que eh fonte? memoria ram? placa mae? placa de video???

    MALOGRO SEU ICQ POR FAVOR CARA!!! PRECISO DA SUA AJUDA!!!

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    E agora?
    Registro
    Oct 2001
    Mensagens
    1.440
    Verdinhas
    5

    já deu isso comigo e era ram mal encaixada, eu tava usando em casa perfeitom carreguei pruma lan, liguei nao funfou, depois de xingar todos, me trancar no banheiro pra não bicar a cpu e beber um pouco, consegui descobrir q era a ram mal presa, verifica isso ae

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    463
    Verdinhas
    0

    Originalmente enviada por [RMK]AvAtAr
    já deu isso comigo e era ram mal encaixada, eu tava usando em casa perfeitom carreguei pruma lan, liguei nao funfou, depois de xingar todos, me trancar no banheiro pra não bicar a cpu e beber um pouco, consegui descobrir q era a ram mal presa, verifica isso ae
    Cara, essa é uma dica que eu mesmo já usei... coloquei a RAM mil vezes em todos os slots de todas as formas e não é... tentei ´pegar outra de um pc antigao, de pc100 (a ram), mas as entradinhas de encaixe nao tavam compativeis... mas valeuw!!!
    alguem mais POR FAVOR, TO DESESPERADFO!!! MALOGRO? ALGUM SALVADOR PLZZZZ

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    463
    Verdinhas
    0

    ALGUEM POR FAVOR!!!
    MALOGRO, VOLTA NO TÓPICO!!!! ME PASSA SEU ICQ!!!
    EU PRECISO ARRUMAR ISSO!!! POXA!!

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    1.728
    Verdinhas
    50

    volta pra loja e manda o kra descubrir ja que tem garantia .....
    dai na proxima vez testa antes de sai dali !!!

    mas infelizmente eu nao posso te ajudar nunca aconteceu isso comigo !

    up pra vc !

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    463
    Verdinhas
    0

    Originalmente enviada por willfred
    volta pra loja e manda o kra descubrir ja que tem garantia .....
    dai na proxima vez testa antes de sai dali !!!

    mas infelizmente eu nao posso te ajudar nunca aconteceu isso comigo !

    up pra vc !
    SIM! Independente de vocês me mostrarem o problema aqui no fórum, amanhã cedinho tô acordando e subindo pra SP... O cara vai ver tudo, qualquer coisa ele troca as peças e aí eu peço pra tesatr tudo certinho na minha frente...

    Valew aE!!! Se alguém mais tiver outra dica?

  10. #9
    Membro Avatar de Hellwings
    Info Conteúdo e Citações Jogos Mensageiros
    Autor do tópico
    Registro
    Apr 2001
    Mensagens
    9.740
    Blogs
    6
    Verdinhas
    2828

    o computador apita qdo liga? tira a placa de video, e a memoria... ve se apita.

    depois coloca soh a placa de video sem a memoria, e vice versa... vê se fica fica diferente da placa apitar..

    cara. essa mobo tem o bracket atraz do gabinete... vê a disposicao das luzes... verde, vermelha...

    ex: se todas estiverem verdes, tá tudo ok. se todas estiverem vermelhas, eh q seu processador ta fudido... =(

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    E agora?
    Registro
    Oct 2001
    Mensagens
    1.440
    Verdinhas
    5

    nessa hora a debug led da epox 8k3a+ ja me salvou bagarai

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    vou enumerar os possíveis problemas:

    1- Fonte: Confira se as tensões estão normais e sem muita oscilação.
    2- Cooler: Se está devidamente encaixado.
    3- Placa de vídeo: Se o cooler está rodando;
    4- Memórias: Se as latências estão bem configuradas, e tmb se a memória está configurada para 333.
    5- Placa mãe: A mobo pode estar com defeito, recomendo neste caso uma troca.

    A primeira coisa q eu acho q vc deve fazer é um "clear CMOS". E refazer as configurações na BIOS. Se não resolver, tente ir isolando as opções acima. Troque a fonte, a placa de vídeo, e principalmente a memória.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões