+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    181
    Verdinhas
    0

    Problemas C/ A7s333 + Athlon 2000

    Moçada..
    é o seguinte...
    Eu tinha um Athlon 2000+ (marronzinho) e 512MB de memória PC266 DDR
    daí troquei o meu Athlno 2000+ por um Athlon 2000+ TBread e 512MB PC333DDR
    Só que daí toda vez que ligo a máquina ele entra na bios falando que a frequência do processador é imprópria e talz...
    E ele reconhece o processador como 1400.

    Vcs acham que devo utilizar JUMPERFREE ou não?
    e qual a config que devo utilizar? 12.5X133?

    Bom...aguardo respostas...

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Básicamente é pq essa placa tem um problema sério com memória (com TUDO na verdade...mas memória mais ainda!)

    Coloca 12,5x133

    E coloca a memória em 1:1

    Se não funcionar, acho melhor vc pegar suas DDR266 de volta...

  4. #3
    Membro Avatar de OnYourTail
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    2.190
    Verdinhas
    474

    Senão me engano , tem uma atualição na BIOS 1004 ou 1005 que corrige um problema de detecção da frequencia dos XP 2000+.
    Atualiza lá e vê oq deu.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    4.342
    Verdinhas
    734

    [QUOTE]Originalmente enviada por Malogro
    [B]Básicamente é pq essa placa tem um problema sério com memória (com TUDO na verdade...mas memória mais ainda!)

    bom, nao sei de problema nenhum dela. comprei uma ha 1 mes e nunca tive problema nenhum, nunca travou, nunca deixou de iniciar, nunca ficou com temp alta, nao me deu problema de configuração, em resumo, so tenho elogios a ela, principalmente pelo preço dela. claro q se eu tivesse grana e quisesse comprar uma fodona compraria uma soyo dragon da vida q custa quse 1000 conto.

    sobre o problema, preste atenção q memoria 333 vc esta comprando, pq no manual diz os nomes das memorias q com certeza funcionam c essa placa. ou seja, se estiver usando uma memoria diferente, pode realmente nao funcionar.

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    181
    Verdinhas
    0

    TIPO...
    OBSERVEM QUE O PROCESSADOR QUE ESTAVA INSTALADO, JÁ ERA XP2000+ (marrom), depois foi posto o XP2000+ (verdinho Tbread).
    Hoje fiz testes.... Voltei a memória antiga que tava rodando juntamente com o XP2000+ (marrom) e continuo a mesma coisa de o XP200+ Tbread não rodar em 2000+ (133x12.5)e sim em 1600+ (133x10.5)

    Daí coloquei o XP2000+ marrom de volta c/ as memórias DDR333 e tá rodando certinho em 2000+ com 512MB DDR333 (novas).

    Sendo assim, mandei o processador para troca, pois estou achando que o bicho é remarcado...

    Alguém já viu algum Tbread remarcado?

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    4.342
    Verdinhas
    734

    eu ja. vi a pouco tempo na net q tinha um bocado de loja remarcando xp1700+ throubread pra xp2000+ ou xp 2200+ e vendendo mto mais caro. isso pq o 1700 throubread é tao foda q se tiver rodando overclockado como sendo 2000, fica com temperatura mais baixa q o 2000 comum.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões