+ Responder Tópico
  1. #1
    Membro Avatar de Nabucodonossor
    Info
    Registro
    Apr 2003
    Mensagens
    284
    Verdinhas
    0

    Duron 1.3ghz

    Gente na casa de um amigo tentamos dar um OC nesse Duron ae, mudamos a FSB pra 133 e ele foi pra 1.8 e alguma coisa,ai tb almentamos o da memoria pra 133, e simplismente depois de reiniciar nao ligava, depois de esperar uns 5 min com o pc desligado ele voltou a ligar,ai voltamos as configs pro normal.

    Alguem sabe o motivo, a mobo eh uma podrera PCchips ( tenho quase certeza que foi ela heheheh ) mas ae so me confirmem se estou certo.


    Obrigado

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Pode ser ou temperatura ou o OC que o duron não aguentou (tenho quase certeza que foi o OC...1.8 pra um duron é dose )

  4. #3
    Membro Avatar de Nabucodonossor
    Autor do tópico
    Info
    Registro
    Apr 2003
    Mensagens
    284
    Verdinhas
    0

    hehehehehehheheh, mas tipo o multiplicador vem travado, so almentei o FSB de 100 pra 133 e o da memo tb, ja que num deu certo será que boto so o da memo a 133 ou deixo os 2 a 100 pra ficarem sincronizados?

  5. #4
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por Nabucodonossor
    so almentei o FSB de 100 pra 133
    "Só"?




  6. #5
    Membro
    Info
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    Originalmente enviada por Malogro
    "Só"?



    eAHUEHAIeAIUeaIUEhaI faz 2ghz duma vez entao

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões