+ Responder T髉ico
  1. #1
    Membro
    Info Conte鷇o e Cita珲es Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    36
    Verdinhas
    0

    Ajuda Por Favor !!!!

    Eu tenho o Windows XP instalado aqui no meu computador...

    De uns dias pra c ele vem pedindo para ativar o Windows, tipo quando vai d logon no Windows, ele pede para ativar.

    Diz mais ou menos assim 创Em X dias vc tem que ativar a c髉ia创 bom, ontem disse que faltava 1 dia.

    Todas as vezes tem a op玢o para ativar a c髉ia, mas assim que eu clicava nela entrava normalmente no Windows e n鉶 acontecia nada...

    Mas hoje a mensagem foi diferente. Dizia assim: 创Vc tem que ativar esta c髉ia do Windows para fazer logon创 a tem 创SIM创 e 创N肙创, tanto selecionando sim ou n鉶 ele n鉶 entra no Windows e volta pra tela do logon...

    Algu閙 j passou por isso ? O que pode ser isso ?

    Obrigado, e, to desesperado aqui, me ajudem porfavor

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conte鷇o e Cita珲es Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    nao tenke faze akela parada de secreset ??

  4. #3
    Membro
    Autor do t髉ico
    Info Conte鷇o e Cita珲es Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    36
    Verdinhas
    0

    Originalmente enviada por bb^terrorisT
    nao tenke faze akela parada de secreset ??
    O que secreset ???

  5. #4
    Membro
    Autor do t髉ico
    Info Conte鷇o e Cita珲es Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    36
    Verdinhas
    0

    Ajuda ae ! Por Favor gente !

  6. #5
    Membro
    Info Conte鷇o e Cita珲es Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    eh um bug do XP quando eu usava eu colokei ele na autoexec

    ai nao dava pau

    o unico pau que dava era quando eu ia joga pegava 200 de ping..

  7. #6
    Membro
    Autor do t髉ico
    Info Conte鷇o e Cita珲es Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    36
    Verdinhas
    0

    Re: Ajuda Por Favor !!!!

    Originalmente enviada por Mauritz
    Eu tenho o Windows XP instalado aqui no meu computador...

    De uns dias pra c ele vem pedindo para ativar o Windows, tipo quando vai d logon no Windows, ele pede para ativar.

    Diz mais ou menos assim 创Em X dias vc tem que ativar a c髉ia创 bom, ontem disse que faltava 1 dia.

    Todas as vezes tem a op玢o para ativar a c髉ia, mas assim que eu clicava nela entrava normalmente no Windows e n鉶 acontecia nada...

    Mas hoje a mensagem foi diferente. Dizia assim: 创Vc tem que ativar esta c髉ia do Windows para fazer logon创 a tem 创SIM创 e 创N肙创, tanto selecionando sim ou n鉶 ele n鉶 entra no Windows e volta pra tela do logon...

    Algu閙 j passou por isso ? O que pode ser isso ?

    Obrigado, e, to desesperado aqui, me ajudem porfavor

+ Responder T髉ico Ir para o F髍um

Compartilhar

Permiss鮡s