+ Responder Tópico
  1. #1
    Membro Avatar de Cara-de-pau
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    9.011
    Verdinhas
    2533

    K7VTA5 não liga nem a pau... o que fazer?

    Putz, usei o micro normalmente ontem, até umas 1h30 de hj. Desliguei normal e deixei até o meio dia. Quando vou ligar: nada, não faz absolutamente nada. Tentei de tudo: cmos, peças, fonte, zilhões de coisas e a bixa não liga nem a pau. Como aqui no Recife tá um pouco mais frio que o normal, imaginei que poderia pegar depois. Tá lá em casa toda vedada a cpu, com cobertor em cima pra ver se esquenta.
    Caso não seja isso, alguma idéia???

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Cara-de-pau
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    9.011
    Verdinhas
    2533

    Ninguém???

  4. #3
    Membro Avatar de Clay Marzo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    4.090
    Verdinhas
    302

    o loco ja tinha ouvido falar de aquecimento.. agora tem congelamento tbm? buEAueah q fraca=/

  5. #4
    Membro Avatar de Cara-de-pau
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    9.011
    Verdinhas
    2533

    Originalmente enviada por System
    o loco ja tinha ouvido falar de aquecimento.. agora tem congelamento tbm? buEAueah q fraca=/
    ahhuahuauhauhauha
    Isso deve ser frescura dos capacitores (segundo falou um amigo meu q tinha uma MSI q dava isso).
    Agora e se não for? Foi pro espaço a mobo?

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    274
    Verdinhas
    0

    Dá uma olhada na placa e verifique se tem algum capacitor estufado.

  7. #6
    Membro Avatar de Cara-de-pau
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    9.011
    Verdinhas
    2533

    Originalmente enviada por Bad_Idea
    Dá uma olhada na placa e verifique se tem algum capacitor estufado.
    Vou sakar isso depois veio. A mobo ligou agora (), depois verifico essa parada. VLW!

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    1.441
    Verdinhas
    70

    heheheheh esquentadando a cabeça nerd? ... esquenta não ... minha k7s5a acabou de sair do COMA depois de 2 semanas ... é coisa temporaria! ... relaxa, esquece o pc e começa a pensar em mulher... que é o q vc tá precisando!

  9. #8
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    2.281
    Verdinhas
    0

    Também deu isso com minha K7S5A e A7S333. Hoje só fabricam merda.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões