+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    1.082
    Verdinhas
    1

    Socorro

    eu mudei o v-core na bios do meu computador e agora o computador nao inicializa....fica um tempo na testagem de memoria e depois o monitor "apaga"...
    oq eu faço??????

  2. # Publicidade
    Publicidade

  3. #2
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    788
    Verdinhas
    0

    duh

    faz o processo inverso do q vc fez ue... volta o vcore

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    1.082
    Verdinhas
    1

    duh!!!
    a bios nao entra..
    o monitor desliga e fica nisso....
    eu nao seria idiota de postar isso se fosse tao imbecil assim resolver..

  5. #4
    Membro Avatar de SparkS
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    7.270
    Verdinhas
    13

    Clear CMOS?

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    1.082
    Verdinhas
    1

    E como se faz isso???????

  7. #6
    Membro Avatar de natanaelcd
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.593
    Verdinhas
    0

    Pega o manual da sua placa mãe a acha o jumper que faz isso.
    Aproveita e le ele todo que e muito util.

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    1.082
    Verdinhas
    1

    blz....valeu mesmo....
    consegui.. : ))

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões