+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    4.239
    Verdinhas
    5

    MICRO LENTO na inicilização com o MODEM ADSL!!!

    Pessoal comprei um USR9001, e notei o seguinte, quando eu ligo o micro, na hora que ele inicializa ele fica uns 20 segundos quase travado, depois estabiliza e fica blz, testei inicializar com o modem desligado, e assim o micro funciona normal só fica o ÍCONE de REDE DESCONECTADA no canto... Será que é a placa de REDE? ou será o modem? Pois isso só ocorre quando ligo ele...

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    178
    Verdinhas
    0

    é a rede..
    c voce configura ele inicia mais rapido...
    ake no meu sao 2 placas de redes.. demoraaaaaa.
    aueuaheuaheuh

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    4.239
    Verdinhas
    5

    Originalmente enviada por s4muc4
    é a rede..
    c voce configura ele inicia mais rapido...
    ake no meu sao 2 placas de redes.. demoraaaaaa.
    aueuaheuaheuh
    Configurar o que?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    1.148
    Verdinhas
    0

    O meu dava isso no Win2K... DHCP lerdo :P

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    É que o Windows fica buscando os IPs, Tilt.
    Faz o seguinte:
    Vai no Prompt e digita ipconfig/all. Anota os valores de DNS, Gateway e Servidor DHCP da tua placa de rede. Depois vai nas Configurações Dial-up e de Rede, ali no Painel de Controle e abre as propriedades da tua placa de rede. Aí vai nas propriedades do Protocolo TCP/IP e preenche os campos com as informações.

    Qualquer coisa me procura no ICQ.

    Brakaccio,

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    4.239
    Verdinhas
    5

    Originalmente enviada por Nitrium
    É que o Windows fica buscando os IPs, Tilt.
    Faz o seguinte:
    Vai no Prompt e digita ipconfig/all. Anota os valores de DNS, Gateway e Servidor DHCP da tua placa de rede. Depois vai nas Configurações Dial-up e de Rede, ali no Painel de Controle e abre as propriedades da tua placa de rede. Aí vai nas propriedades do Protocolo TCP/IP e preenche os campos com as informações.

    Qualquer coisa me procura no ICQ.

    Brakaccio,
    Coloco o Ip do modem como IP do WINDOWS? Isso?

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Originalmente enviada por Tilt
    Coloco o Ip do modem como IP do WINDOWS? Isso?
    Mais ou menos... o IP da tua placa de rede, que ele retorna no ipconfig/all (o nome do dispositivo deve ser Realtek-alguma-coisa). Você só vai determinar ele direto, em vez do Windows ter que ficar procurando.

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    4.239
    Verdinhas
    5

    Originalmente enviada por Nitrium
    Mais ou menos... o IP da tua placa de rede, que ele retorna no ipconfig/all (o nome do dispositivo deve ser Realtek-alguma-coisa). Você só vai determinar ele direto, em vez do Windows ter que ficar procurando.
    No casos ele retorna um endereço do tipo 192.xxx.xx.xx coloco esse como padrão do WINDOWS? Será que assim têm chance de eu conseguir enviar arquivos pelo ICQ, e MSN messenger, pois sempre que tento madar arquivos (ou receber) por esses programas dá FALHA...

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    289
    Verdinhas
    0

    Pra mim o que resolveu foi deixar apenas o agendador de pacotes e o protocolo TCP/IP na lista de conexão das propriedades de rede, antes disso ficava um minuto travado na inicialização.

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Originalmente enviada por Tilt
    No casos ele retorna um endereço do tipo 192.xxx.xx.xx coloco esse como padrão do WINDOWS? Será que assim têm chance de eu conseguir enviar arquivos pelo ICQ, e MSN messenger, pois sempre que tento madar arquivos (ou receber) por esses programas dá FALHA...
    Isso, coloca esse endereço.

    Me diz uma coisa: você disca para o modem?
    Pelo visto ele está funcionando como roteador... acho melhor você conferir http://www.faqvelox.kit.net/ e http://www.velocidadejusta.com.br/.

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    4.239
    Verdinhas
    5

    Originalmente enviada por Nitrium
    Isso, coloca esse endereço.

    Me diz uma coisa: você disca para o modem?
    Pelo visto ele está funcionando como roteador... acho melhor você conferir http://www.faqvelox.kit.net/ e http://www.velocidadejusta.com.br/.
    Sim, uso o DISCADOR do WINXP. Ainda não descobri como alterar as configs do modem, eu digito o endereço dele na barra do IE, mas vai pra procura do MSN...

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Originalmente enviada por Tilt
    Sim, uso o DISCADOR do WINXP. Ainda não descobri como alterar as configs do modem, eu digito o endereço dele na barra do IE, mas vai pra procura do MSN...
    Qual o IP que retorna da placa de rede e qual o IP que você está digitando no IE?

  14. #13
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    500
    Verdinhas
    0

    bom nao li tudo, mas o problema acontecia comigo tb e eu resolvi um belo dia botar um ip na minha placa de rede.
    dai eu botei
    192.168.7.1
    e o micro fico rapidinho como era antes do dsl
    se for msg repetida malz

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    4.239
    Verdinhas
    5

    Originalmente enviada por Nitrium
    Qual o IP que retorna da placa de rede e qual o IP que você está digitando no IE?
    o mesmo algo tipo 192.164.8.1 na verdade não lembro com exatidão, mas é o mesmo que aparece quando eu tento criar um servidor pra jogo (em vez de aparecer meu IP 200.xxx.xx.xx aparece o ip do MODEM 192.164.xx.xx). Eu tentei digitar direto, mas não adiantou, tentei isso pois com o ALCATEL DO meu serviço eu consegui mudar ele pra empresarial digitando direto 10.0.0.138 na barra do explorer.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões