+ Responder Tópico
  1. #1
    Membro Avatar de natanaelcd
    Info
    Registro
    Feb 2003
    Mensagens
    1.593
    Verdinhas
    0

    1 a cada 2 cds meu gravador não grava direito, me ajudem porfavor

    É mais ou menos isso.
    De cada 2 cds que eu tenho tentando gravar, 1 da problema.
    Tipo quando ta gravando, fala que gravo certinho, tudo ok.
    Mas dai vou ler a midia, nao le direito, no meio da transferencia de um arquivo que gravei no cd, fala que nao conseguiu ler os dados no cd, enfim, o cd fica inacessivel, como se tivesse alguma sugeira nele, seila.
    Disconfio que o erro seja de software pois:

    Ja troquei de gravador, antes usava um combo LG, agora to com um sony 52X novinho.
    Ja reinstalei o windows do zero até.
    Ja usei 2 marcas de midia diferente.

    O que voces acham que pode estar ocasionando este erro?
    me deem uma luz porfavor =/
    E se souberem de algum teste, ou maneira de descobrir o problema, me digam

    valeu

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    376
    Verdinhas
    0

    Qual a tua mobo?? Pq eu tava com uma problema parecido e tenho um nForce. Era problema dos drivers IDE, se tivesse com o do windows default, dava pau, se tivesse com os IDE SW também dava pau. Resolvi o problema (aparentemente) na instalaçao, quando ele pede pra vc instalar os drivers IDE, voce diz naum e ele instala um outro driver. Dae o nome do driver IDE fica assim: nVidia nForce MCP2 IDE Controller.

    Falow..

  4. #3
    Membro Avatar de natanaelcd
    Autor do tópico
    Info
    Registro
    Feb 2003
    Mensagens
    1.593
    Verdinhas
    0

    Originalmente enviada por DitzelCWB
    Qual a tua mobo?? Pq eu tava com uma problema parecido e tenho um nForce. Era problema dos drivers IDE, se tivesse com o do windows default, dava pau, se tivesse com os IDE SW também dava pau. Resolvi o problema (aparentemente) na instalaçao, quando ele pede pra vc instalar os drivers IDE, voce diz naum e ele instala um outro driver. Dae o nome do driver IDE fica assim: nVidia nForce MCP2 IDE Controller.

    Falow..
    Valeu pelas dicas, mas minha placa e uma ecs k7s5a (sis735)
    E tava funcionando certinho antes.
    Parece que foi depois que intalei a ultima versão do Nero burning room, que começo a da o problema.
    Desisntalei, ja gravei 2 cds, e tao ok...
    HOje vo grava mais pra ter certeza que era esse o problema.
    Ah, desabilitei o DMA tambem do gravador...
    grava no maximo a 17x assim, mas ta gravando certinho.
    Se continuar gravando certo vou voltar o dma e gravar na velocidades maiores e ver se continua dando certo.
    Po sacanagem, usei o Nero a vida toda, e agora da esse problema he :/

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões