+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    34
    Verdinhas
    0

    Problemas com MSI K7N2 DELTA - L /Part 2

    Amigos,

    Continuo tento problemas com minha MSI K7N2 DELTA - L

    A minha maquina eh:
    MOBO MSI K7N2DELTA-L (BIOS v.5.2)
    ATHLON XP 2600+ TB FSB333
    512MB DDR PC2700 FSB333 KINGSTON VALUE MOD:KVR333X64C25/512
    VOLCANO 9 COOLMOD
    FONTE ATX P4 450W TKEIA
    GEFORCE 4 TI 4800SE 8X INNO3D
    SB LIVE MP3+
    REDE REALTEK
    HD 80GB MAXTOR 7200
    --------------------------
    O problema é o seguinte, antes de eu estar com esse pente de memoria kingston eu tinha um VSSBURST e com esse pente setando a placa para FSB 333 nem iniciava o Windows XP, quando coloquei o KINGSTON o windows entra normalmente mas na hora dos jogos as vezes sai e as vezes reinicia o micro.
    Sera que eh alguma configuracao de bios que estou fazendo errado ou a solucao eh esperar uma nova bios?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    341
    Verdinhas
    0

    Dah uma olhada nessa tua fonte....

    Em uma KT4 Ultra eu tive um problema parecido e o problema era a fonte...

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    71
    Verdinhas
    0

    com que Vcor esta rodando ai ? Com que FSB ? com quanto no multiplicador ? e por ultimo qual a fonte ? pois para colocar tudo isso ai la para cima precisa de uma fonte POWER hehehehe... fala ai que fica mais facil de ajudar ...

    []'s

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    34
    Verdinhas
    0

    Amigos, a marca da fonte eh:
    -----------------------------
    TKEIA MOD: PTK-450 V.2.03

    Será que eh minha fonte?

    -----------------------------

    Com relacao ao Vcore e Voltagem,
    Qual seria a configuracao certa
    pra minha maquina?

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    aumenta 0,1v ou 0,2v na voltagem da memoria que deve resolver

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    34
    Verdinhas
    0

    nao adiantou aumentar a voltagem,
    nao sei mais o que fazer,
    um amigo com a KT400 com o mesmo processador e o mesmo pente de memoria ficou tranquilo.
    Sera que o chip Via KT400 eh melhor que o NVIDIA NFORCE2?

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    285
    Verdinhas
    0

    Nem
    Vai ve se cato uma placa mae bugada huehueueh
    tenta troca essa porra

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    1.217
    Verdinhas
    2

    Antes de trocar qualquer coisa tenta testar com outra fonte, essa sua é 450W de pico, mas nominal n deve chegar a 300W, ve algum amigo teu com fonte boa e testa, esse seu amigo q tem o mesmo Proc e mem, pega a fonte dele pra testar.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões