+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    9.373
    Blogs
    1
    Verdinhas
    2393

    KCT - Erro macabro! Me ajudem

    ae

    ta dando uma merda aki q nada com www.shotgames.com.br ta abrindo

    aconteceu isso hoje de manha
    ae eu deletei a Temp e os Cookies e foi

    soh q agora nao entra mais
    nem na pagina principal, www.shotgames.com.br
    nem no forum: http://www.shotgames.com.br/forum/forumbb/index.php

    porem nos dominios,
    http://gta3.shotgames.com.br/gta3/
    http://vicecity.shotgames.com.br/vicecity/

    tudo abre sem problemas

    alguem pode me ajudar?

    ps; as outras pagina funcionam sem problemas

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    9.373
    Blogs
    1
    Verdinhas
    2393

    up

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    7.768
    Verdinhas
    129

    Aqui abriu tudo normal !

    []'s

  5. #4
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Isso é problema de DNS.

    Aqui na empresa, o link é dedicado da Embratel.. e não tenho esse problema.

    La em casa.. varios sites nao funcionam.. não sei porque
    como se a telecom tivesse bloqueado alguns ips.. e os DNS não reconhecem.

    Ja tentei 5 DNS Server diferente.. e nao funcionou

    To tentando ligar pra la pra ver se resolvo isso!

    Abraços
    NoOne

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões