+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    34
    Verdinhas
    0

    Originalmente enviada por ThePing
    calma é só pra testar
    tirando o agp8x ela vai rodar a 4x
    joga esse vcore pra 1.75 pra testar

    fiz isso e a placa mae nao iniciou e ficou bipando.

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    1.645
    Verdinhas
    1

    putz, vc já viu se o problema tá sendo o ajuste de vcore ou alguma das outras opções?

  4. #28
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    34
    Verdinhas
    0

    AMIGOS,

    VOU MUDAR O PENTE DE MEMORIA !!!!!

    CONSEGUI TROCAR O MEU KINGSTON VALUE
    POR UMA KINGSTON HYPER-X

    SERA QUE VAI RESOLVER?

  5. #29
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    34
    Verdinhas
    0

    Originalmente enviada por ThePing
    putz, vc já viu se o problema tá sendo o ajuste de vcore ou alguma das outras opções?
    O pessoal tah dizendo que esse pente que eu tenho nao eh legal com chipset nforce 2 entao vou mudar para a HYPER-X e ver no que dá.

  6. #30
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    1.645
    Verdinhas
    1

    blz melhor opção
    não deve ser o proc não...

  7. #31
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    328
    Verdinhas
    0

    tava pensando em pegar uma placa mãe dessas,mais vo repensar essa idéia...

    tenhoo visto em muitos fóruns que ta dando muito problema!!

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões