+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    102
    Verdinhas
    0

    problemas com a abit nf7-s 2.0

    eu eatava com uma soyo kt333 rodando sem problemas....mas como ela nao tem suporte 8x e umas coisas mais...comprei uma abit...mas o micro nao para funcionando...ta super instavel ...da boot toda hora ....principalmente no ut..nao esta deixando instalar os drivars de som falando que nao oi testado pelo xp pro .....fico bem doido
    ...a configuraçao e exatamente a mesma que tava na soyo...512 (1 spec 256 e uma samsung 256),radeon 9700 pro xp 2100 +(266)
    .porque esse trem nao para de da boot.?Helllllllllllp

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    212
    Verdinhas
    5

    1) Formata.
    2) Re-instala o Windows XP SP1.
    3) Instala o ultimo driver da ATI WHQL @ www.ati.com
    5) Instala o ultimo driver pro nforce2 WHQL (som/chipset etc) @ www.nvidia.com
    6) Q temperatura tah o seu processador?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    185
    Verdinhas
    0

    Cuidado vc ta usando memorias diferentes.... isso pode estar dando problema no dual chanell

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    753
    Verdinhas
    0

    Originalmente enviada por Lord Paladino
    Cuidado vc ta usando memorias diferentes.... isso pode estar dando problema no dual chanell
    Ae Lord, qnto c tah fazendo no 3dmark01 com essa config?

    Oh o Zero com PC power hein, asheuhea
    Deve ser as memo de marca diferente memo Zero q pode tah zuando o comp

    [ ]'s

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    185
    Verdinhas
    0

    Originalmente enviada por [Þëññ¥w¡§ë.t¢]
    Ae Lord, qnto c tah fazendo no 3dmark01 com essa config?

    Oh o Zero com PC power hein, asheuhea
    Deve ser as memo de marca diferente memo Zero q pode tah zuando o comp

    [ ]'s
    Fala Penny!
    Po cara não sei pq to fazendo muito pouco!
    13.081
    Minha msi ti4400 quase naum pega over.... e meu xp2.4 não passa de 2.350 de forma alguma!

    http://service.futuremark.com/compare?2k1=6744990

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    753
    Verdinhas
    0

    po cara tah quase 1200 pontos a mais q eu, tah certo q meu pc eh um lixo (mem 266 sux ahhe)
    as TI 4400 da MSI num pega muito over memo
    a minha pelo menos num passa de 300/605

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    185
    Verdinhas
    0

    Aqui tmb...

    mais cara memoria não Faz muitaaaaa diferença no 3mark não...

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    753
    Verdinhas
    0

    Originalmente enviada por Lord Paladino
    Aqui tmb...

    mais cara memoria não Faz muitaaaaa diferença no 3mark não...
    mas faz no overclok
    c fosse uma mem 333 dava pra eu por meu 1700+ rodando a 2400+

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    118
    Verdinhas
    0

    Quase de certeza é sua memória amigo, usar 2 pentes diferentes nao é recomendavel! Tira uma e faz testes...

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    102
    Verdinhas
    0

    Originalmente enviada por andlcs
    1) Formata.
    2) Re-instala o Windows XP SP1.
    3) Instala o ultimo driver da ATI WHQL @ www.ati.com
    5) Instala o ultimo driver pro nforce2 WHQL (som/chipset etc) @ www.nvidia.com
    6) Q temperatura tah o seu processador?
    42 graus

    ta friozim

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    102
    Verdinhas
    0

    Originalmente enviada por [Þëññ¥w¡§ë.t¢]
    Ae Lord, qnto c tah fazendo no 3dmark01 com essa config?

    Oh o Zero com PC power hein, asheuhea
    Deve ser as memo de marca diferente memo Zero q pode tah zuando o comp

    [ ]'s
    obrigado penny...vo tira uma delas e ver se para....

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    102
    Verdinhas
    0

    aeeeeeeeeeeeeeeeeeeeeeee

    valeuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuu
    eram as memorias..tamem eu so uma anta de usa memoria diferente.
    é que nao dava problema na soyo..ja na abit ela chia.baba...peida e geme.obrigado.bom agora vo aproveita e compra umas memo melhor....
    qual vcs recomendam?vale a pena usa dois pentes de 256 ao invez de um de 512?da diferença?
    Obrigado novamente

  14. #13
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Re: aeeeeeeeeeeeeeeeeeeeeeee

    Originalmente enviada por 0 Zero 0
    valeuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuu
    eram as memorias..tamem eu so uma anta de usa memoria diferente.
    é que nao dava problema na soyo..ja na abit ela chia.baba...peida e geme.obrigado.bom agora vo aproveita e compra umas memo melhor....
    qual vcs recomendam?vale a pena usa dois pentes de 256 ao invez de um de 512?da diferença?
    Obrigado novamente
    Vale em termos... os ultimos testes não apresentam grande diferença entre usar em dual-DDR ou não... mas eu acho que se tu tens a possibilidade de usar as memórias em dual-DDR, aproveita!
    Memórias recomendadas: Corsair, Kingston, Samsung original, Mushkin, Nanya original, Geil, por aí...

    []´s

    Flávio

  15. #14
    Membro Avatar de McL0VIN
    Info Conteúdo e Citações Jogos Mensageiros
    .............
    Registro
    Nov 2002
    Mensagens
    1.256
    Verdinhas
    0

    Qual seia os bancos de memo para dual ?

    1,2 ?

    3,2 ?

    alguem sabe ?

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    185
    Verdinhas
    0

    3-2

  17. #16
    Membro Avatar de McL0VIN
    Info Conteúdo e Citações Jogos Mensageiros
    .............
    Registro
    Nov 2002
    Mensagens
    1.256
    Verdinhas
    0

    Tipo ... tem 2 juntos e um separado :

    || |

    |- Livre |-Usado /espaço/ |-Usado

    Certo ?

  18. #17
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    102
    Verdinhas
    0

    oia isso

    depois de colocar memorias legais eu ,,,eu continuei tendo problemas no ut normal o 2003 tava rodando bem mas no ut 1 so nabo....depois de quebrar bem a cabeça acho que descobri...tava marcado on um tal de fast write nas configuraçoes da video e depois que eu coloquei off começo a funciona.....ta loco que diabo de fast write é esse?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões