+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Jul 2003
    Mensagens
    712
    Verdinhas
    0

    Será que perdi minha ASUS A7V266

    Pessoal, espero que voces possam me ajudar.

    Estrou sofrendo com uma certa instabilidade no meu ambiente (ASUS A7V266, XP 1700+ Palomino, 2 pentes de 256MB de memória "desconhecida" DDR 2100)

    Esta máquina roda em velocidade "stock" por mais de 10 meses e ficava semanas inteiras funcionando perfeitamente sem ser desligada, inclusive com utilização de 100% da cpu durante várias horas por dia.

    A uns dois meses para cá, comecei a receber umas telas azuis no Win XP, com memory fault. E as vezes no boot do XP, aparecia uma mensagem de erro carregando DLL (o nome da DLL fica variando) e a máquina travava.

    Raciocinei que as minhas mémorias "xinguiling" estavam com os seu dias contados. Como tava querendo montar uma máquina bacana nova, comprei dois pentes de 256Mb Kingston Hyper X PC 3200.

    Coloquei as memórias e o problema parecia que tinha resolvido, só que de vez enquando comecei a receber o erro de DLL (nome aleatório) na abertura do XP.

    Foi quando baixei um ponto o FSB de 133 para 132. Para minha surpresa a máquina ficou muito estável novamente. Ou seja, comecei a ficar preocupado com a placa mãe.

    Recentemente ao montar a placa em outro gabinete, percebi que o cooler da placa mãe está meio capenga, as vezes roda, as vezes não roda, as vezes começa devagar e depois "engrena". Fiz uma limpeza nele e parece que melhorou.

    As minhas dúvidas são:

    - Eu consigo encontrar este tipo de cooler para comprar ?

    - Será por ele estar meio capenga (a não sei quanto tempo), estragou o chipset da mainboard, passando a ficar instável e não aguentando mais o FSB 133 ?

    - Caso ela não consiga ficar instável com uma Kingston 3200 a 133Mhz (Stock), o melhor é jogar fora, pois é sinal que tá esquisto mesmo e pode parar de vez a qualquer hora ?

    - Vale a pena eu trocar o cooler da placa mãe para fazer novos testes, é muito difícil trocar este cooler ? Será que vale a pena, já que o problema da carga do XP as vezes acontece com a máquina fria, quando FSB a 133 Mhz ?

    Desculpe o texto longo, mas é que eu queria explicar o melhor possível.

  2. # Publicidade
    Publicidade

  3. #2
    j0e
    j0e está offline
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    410
    Verdinhas
    0

    up! ajudem=o!

  4. #3
    Membro
    Info
    Registro
    Apr 2003
    Mensagens
    855
    Verdinhas
    0

    Originalmente enviada por j0e
    up! ajudem=o!

  5. #4
    j0e
    j0e está offline
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    410
    Verdinhas
    0

    denovo!

  6. #5
    Membro
    Info
    Registro
    Apr 2002
    Mensagens
    37
    Verdinhas
    0

    pode ser temperatura sim, um cooler de boa qualidade, custa em torno de 70 erais, existem modeloas mais caros.quanto a troca basta ter cuidado, não e dificil não, se trocar o cooler lembre de colocar pasta térmica no die , e somente nele, antes de montar o cooler novo.

    sua mobo pode ter algum problema, como uma trilha danificada provocando mau contado, ou algum mau contado nas memórias (slot) placa de video etc.

    vc pode tentar desmontar e limpar toda a máquina, remontado e testando em seguida.

    teste seus componentes em outro pc, se possível , e por exclusão vc pode determinar quam componente está apresentado defeito.

    vc pode dar um clear cmos, e reconfigurar o BIOS.

    vc pode se possível reisntalr o systema operacional , mas deixe esta opção para o final se nada adiantar, as memória que vc colocou em sua máquina são ótimas, dificilmete dão algum problema.


    se pretente trocar de mobo, considere esta como uma boa opção,

    porém este tipo de problema e difícil de se resolver , podem ser muitas coisas, só testando mesmo, componente por componente, o pessola do forum pode te dar mais dicas, mas lembre-se que cada caso é um caso, as vezes o simtoma é igual em duas máquinas porém são originados por problemas diferente.

  7. #6
    Membro
    Autor do tópico
    Info
    Registro
    Jul 2003
    Mensagens
    712
    Verdinhas
    0

    Valeu PY2GH.

    Eu troquei as memórias, mas a máquina só fica estável com FSB de 132, se colocar 133 ela dá uns erros de tela azul no XP.

    Mas pelo menos a maquina está funcionando agora ....

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões